牛市中如何把握行情，真正赚到利润？杰西·利弗莫尔是一位华尔街传奇人物，本书详细讲解了他所身体力行的交易技巧和方法。正因为他是一位数十年征战市场的实践者，写的又完全是自己的实践经验和教训，既讲解了他的实用理论，又介绍了具体做盘手法，因此，本书具有完全不同于理论书籍的独特价值。……
长阳读书俱乐部策划 企业管理出版社授权选载，不得转载
杰西·利弗莫尔著 丁圣元译

长阳读书俱乐部策划 企业管理出版社

原价20元

会员价17元

目录

股票大作手操盘术
杰西·利弗莫尔的时间与价格操作准则

第一章 投机，是一项挑战
第二章 什么时候股票的动作才对头？
第三章 追随领头羊
第四章 到手的钱财
第五章 关键点
第六章 百万美元的大错
第七章 三百万美元的盈利
第八章 利弗莫尔市场要诀
第九章 规则说明
第十章 关于利弗莫尔市场要诀的图表和释义
译者前言

    读一读操作大师的肺腑之言

  第一章　投机，是一项挑战

    股票，就像人，也有自己的品格和个性。有的股票弦绷得紧紧的，个性紧张，动作呈跳跃状；还有的股票则性格豪爽，动作直来直去，合乎逻辑；总有一天你会了解并尊重各种证券的个性。在各自不同的条件下，它们的动作都是可以预测的。

第二章 什么时候股票的动作才对头

    当你看清某一特定股票群体的运动时，不妨就此采取行动。但是，不要纵容自己在其他股票群中以同样方式行事，除非你已经明白地看到了后面这个群体已经开始跟进的信号。耐心，等待。迟早，你也会在其他股票群体上得到与第一个股票群体同样的提示信号。

  第三章 追随领头羊

    投机者应当将以下这一点看成一项行为准则，每当他把一个成功的交易平仓了结的时候，总取出一半的利润，储存到保险箱里积蓄起来。投机者唯一能从华尔街赚到的钱，就是当投机者了结一笔成功的交易后从账户里提出来的钱。

  第四章 到手的钱财

    结合时间要素记录价格资料的利弗莫尔方法，是经过30余年潜心研究各项准则的结果，这些准则为准备预期即将到来的重大市场运动提供了基本的指南。

  第五章 关键点

    太多的投机者听凭冲动买进或卖出，几乎把所有的头寸都堆积在同一个价位上，而不是拉开战线。这种做法是错误而危险的。

  第六章 百万美元的大错

    耐心等待事态进一步发展，直到关键的心理时刻到来。这可以帮助你赚到不俗的利润。

  第七章 三百万美元的盈利

    追逐小规模的日内短线波动是不会有真正的利润的，只要你瞪大眼睛，就能看到预告重大运动即将到来的价格形态正在形成。维持自己的行情记录，对其中包含的真正价值充满信心，相信这些价值只等自己去挖掘。

  第八章 利弗莫尔市场要诀

    通过持续、密切研究多种多样的行情记录，我终于认识到，如果要对即将到来的重大运动形成正确的意见，时间要素是至关紧要的。于是，我浑身是劲，集中研究市场这方面的特性。

  交易者书评

    实战者读书的感觉远不同于学者，这里是以股市投机为职业的交易者的读后心得。只有能在实战中感觉到收获，才是一本真正有价值的理论书籍。

书评一、把握交易的关键点
书评二、图解股票大作手操盘术
书评三、读书感二则
书评四、我与杰西·弗利莫尔的交流
书评五、我认识了杰西·利弗莫尔
书评六、把握“重要的心理时刻”
书评七、杰西·利弗莫尔述说投机本能
书评八、与友感悟杰西·弗利莫尔
书评九、一本值得每年反复诵读书的书
书评十、第三次读书写感言

专题讨论地址：
http://www.stockbook.cn/cgi-bin/forums.cgi?forum=127&show=30


译者前言
    如果一本书真的值得翻译过来、值得读一读，就总要有新意。所谓新意，指的是和我们惯常的思路、立场和做法不同。只要这新意言之成理、言之有据，那么越是和你习惯的不同，对你的价值就越高、启发意义就越强。
    恰恰正是这一点，我们要留神，因为读书的时候总是不知不觉地顺着自己的习惯、自己的思路理解过去，结果得到的往往是自己的版本，而不是原本的意味，很可能错过微言大义
。说翻译比写作难，指的也是这个意思。
    人生自我改进的道路仅有两条，一条是从自己的经验和错误中领悟并汲取教训；另一条就是借助他人的思想和经验教训来启发自己。这两条道路都有一个共同之处--当事人必须确实领悟到和惯常的、旧有的思想模式、行为模式截然不同的地方，所谓“今是而昨非”。我曾经在《投资正途》第一章开宗明义地指出，自己的行为模式决定了自己的命运，因此旧系统之外的新思想、新方法、新资源是改变现有人生境遇的唯一机会。我时常告诫自己，如果不能从自己的实践、从书本上、从他人那里领悟到新意，那就意味着一定还在原来的思路和习惯中打转，而这正是命运的圈套。
    投资者都需要在市场上实际操作，难就难在实际操作。首先，投资好比选美，但是不能按照自己的标准，而是要按照流行的标准来，问题是标准时时在变；其次，在搜集信息和研究决策时，操作者主要依靠理性分析，但是一旦入市，贪婪和恐惧就不知不觉抢过了舵把。
    如何“客观”地按照市场的标准选美？特别是如何在交易过程中确保理性始终掌舵？这是市场操作者的最大挑战。本书作者利弗莫尔以自己多年的实践经验回答了这些问题，从如何研究开始，讲到如何开立头寸，如何在持仓过程中前后一贯地保持理性，如何在危险到来时平仓了结。其中既有成功的喜悦，也有失败的懊恼。如果你留意，还会注意到，利弗莫尔亲身经历的正是美国股市上个世纪二三十年代的疯狂牛市，以及随后而来的十多年官方加强监管、市场长期调整的历史，这段历史和国内股票市场的现状相映成趣。
    还有什么比这活生生的经历更能启发你呢？
    本书是美国投资领域的经典著作，首次出版于1940年。杰西·利弗莫尔是一位华尔街传奇人物，本书详细讲解了他所身体力行的交易技巧和方法。正因为他是一位数十年征战市场的实践者，写的又完全是自己的实践经验和教训，既讲解了他的实用理论，又介绍了具体做法，因此，本书具有完全不同于理论书籍的独特价值。投资是一门艺术，最好有师傅手把手地领我们入门。虽然我们已经无缘得到这位投机大师的言传身教，但是毫无疑问，本书是利弗莫尔传道授业的肺腑之言，好好读一读，领会其中新意，仅次于受他本人耳提面命。
    顺便说一说，和利弗莫尔有渊源的书共有三部，分别是《股票大作手回忆录》、《杰西·利弗莫尔：投机之王》，还有这本《股票大作手操盘术》。前两本是写利弗莫尔的，本书是利弗莫尔亲笔所写。
    强调实践并不贬低研究，研究和操作具有分工、协作的关系。健全的投资策略大致可以分为六个环节，顺序列举，第一个环节是“现象、资料、数据”的搜集、整理；第二个环节是，提炼事实，揭示事实和事实之间的直接关系；第三个环节是，在应用性理论的指导下挖掘事实之间的内在关系，提出各种可能性和方案；第四个环节是抉择方案、形成决策；第五个环节是行动，落实决策；第六个环节是行动过程中的风险控制。
    前面三个环节属于研究的范畴，重点在于数据全面、准确、及时，研究方法得当、先进，理论和实际恰当地结合，力求得出相对客观的结论。有时，研究工作也可能稍稍延伸到抉择方案、形成决策的阶段。
    后面三个环节属于操作的范畴，重点在于根据市场条件灵活选择行动方案，在适当的时机果断行动，同时要求操作者具备足够心理承受能力。在行动过程中，始终采取风险控制措施。适应市场和当事人对行情的敏感度有关，操作成败与当事人的心理控制有关，因此，操作阶段是相对主观的。
    从上述流程来看，研究和操作既明显区别，又承前启后、不可偏废。六个环节也是六个步骤，必须环环相扣、节奏分明。分工、协作才能提高效率，这是基本规律。国内业界的分工、协作不尽人意，研究者往往简单地提出买卖建议，操作者则往往片面强调“市场感觉”，常常缺少清晰、完整的工作流程。利弗莫尔的理论多是从实践中总结得来的，尽管如此，我们还是可以从本书领略利弗莫尔层次分明的具体做法，可以从这个角度来寻找新意。

    最后，我要诚挚地感谢长阳读书俱乐部，他们独具慧眼地选出了本书，并让我有机会先领略这位大师的风采。
    还要感谢陈文庆先生，他是本书台湾版本的译者，本译作曾在数处参考他的译本。
    如果朋友们对本书有任何批评建议，或者有任何疑问，或者愿意和译者交流，或者购书有困难，欢迎和译者联系，我们将尽力解答。译者的通信地址是：“北京市朝阳区惠新南里一号院北楼3门403室，100029”，电子邮箱是dingshengyuan@263.net 。
    丁圣元


第一章　投机，是一项挑战
怎样才能从市场挣些钱
    投机，天下最彻头彻尾充满魔力的游戏。但是，这个游戏愚蠢的人不能玩，懒得动脑子的人不能玩，心理不健全的人不能玩，企图一夜暴富的冒险家不能玩。这些人如果贸然卷入，到死终究是一贫如洗。

    很多年以来，当我出席晚宴的时候，只要有陌生人在场，则几乎总有陌生人走过来坐到我身边，稍作寒暄便言归正传：

“我怎样才能从市场挣些钱？”

    当我还年轻的时候，会不厌其烦地设法解释，盼着从市场上既快又容易地挣钱是不切实际的，你会碰上如此这般的麻烦；或者想尽办法找个礼貌的借口，从困境中脱身。最近这些年，我的回答只剩下生硬的一句，“不知道。”

    碰上这种人，你很难耐得住性子。其他的先不说，这样的问法对于一位已经对投资和投机事业进行了科学研究的人来说，实在算不得什么恭维。要是这位外行朋友也拿同样的问题请教一位律师或一位外科医生，那才叫公平：

    “我怎样才能从法律方面或者外科手术上快快挣钱？”

    话说回头，我到底还是认定，对于有志于在股票市场投资或投机的大多数人来说，如果有一份指南或者指路牌为他们指出正确方向的话，他们还是愿意付出汗水和研究来换取合理回报的。本书正是为这些人写的。

    本书的目的是介绍我在终生从事投机事业的过程中一些不同寻常的亲身经历--其中既有失败的纪录，也有成功的纪录，以及每一段经历带给我的经验教训。透过这些介绍，我将勾勒出自己在交易实践中采用的时间要素理论，我认为，对于成功的投机事业来说，这是最重要的因素。

    不过，在展开下一步之前，请允许我警告你，“一分耕耘，一分收获”，你的成功果实将与你在自己的努力中所表现出的真心和诚意直接成正比。这种努力包括自己维持行情记录，自己动脑筋思考，并得出自己的结论。如果你还算明智，就不可能自己读《如何维持体形》，而将锻炼身体的事交给他人代劳。因此，如果你诚心要实行我的准则，也不可以将维持行情记录的工作假手他人。我的准则将时间和价格二要素融为一炉，在随后的章节里逐步阐明。

    我只能领你入门，修行靠你自己。如果你借助我的引导，最终有能力在股票市场上输少赢多，我将倍感欣慰。

    本书的读者对象是大众中的特定部分，这部分人往往表现出一定的投机倾向，我要向他们讲述我在多年的投资和投资生涯中逐步积累的一些观点和想法。无论是谁，如果天性具有投机倾向，就应当将投机视为一行严肃的生意，并诚心敬业，不可以自贬身价，向门外汉看齐。许多门外汉想也不想便将投机看成单纯的赌博。如果我的观点正确，即投机是一行严肃生意的大前提成立，那么所有参与此项事业的同行朋友就应当下决心认真学习，尽己所能，充分发掘现有数据资料，使自己对这项事业的领悟提升到自己的最高境界。在过去四十年中，我始终致力于将自己的投机活动升华为一项成功的事业，并且已经发现了一些适用于这一行的要领，还将继续发掘新的规律。

    记不清有多少个夜晚，我在床上辗转反侧，反省自己为什么没能预见一段行情即将到来，第二天一大早便醒来，心里想出一个新点子。我几乎等不及天亮，急于通过历史行情记录来检验新点子是否有效。在绝大多数情况下，这样的新点子都离百分之百正确相差十万八千里，但是其中多少总有些正确的成分，而且这些可取之处已经储存在我的潜意识中了。再过一阵，或许又有其他想法在脑子里成形，我便立即着手检验它。

    随着时间的推移，各色各样的想法越来越清晰、具体，于是我逐渐能够开发出成熟的新方法来记录行情，并以新式行情记录作为判断市场走向的指南针。

    就自己满意的程度而言，我的理论和实践都已经证明，在投机生意中，或者说在证券和商品市场的投资事业中，从来没有什么全新的东西出现--万变不离其宗。在有的市场条件下，我们应当投机；同样肯定地，在有的市场条件下，我们不应当投机。有一条谚语再正确不过了：“你可以赢一场马赛，但你不可能赢所有马赛。”市场操作也是同样的道理。有的时候，我们可以从股票市场投资或投机中获利，但是如果我们日复一日、周复一周地总在市场里打滚，就不可能始终如一地获利了。只有那些有勇无谋的莽汉才想这样做。这种事本来就是不可能的，永远不会有希望。

    为了投资或投机成功，我们必须就某个股票下一步的重要动向形成自己的判断。投机其实就是预期即将到来的市场运动。为了形成正确的预期，我们必须构筑一个坚实的基础。举例来说，在公布某一则新闻后，你就必须站在市场的角度，独立地在自己的头脑中分析它可能对行情造成的影响。你要尽力预期这则消息在一般投资大众心目中的心理效应--特别是其中那些与该消息有直接利害关系的人。如果你从市场角度判断，它将产生明确的看涨或看跌效果，那么千万不要草率地认定自己的看法，而要等到市场变化本身已经验证了你的意见之
后，才能在自己的判断上签字画押，因为它的市场效应未必如你倾向于认为的那样明确，一个是“是怎样”，另一个是“应怎样”。为了便于说明，我们来看看下面的实例。市场已经沿着一个明确趋势方向持续了一段时间，一则看涨的或者看跌的新闻也许对市场产生不了一丝一毫的作用。当时，市场本身或许已经处于超买或超卖状态，在这样的市场条件下，市场肯定对这则消息视而不见。此时此刻，对投资者或投机者来说，市场在相似条件下的历史演变过程的记录就具有了不可估量的参考价值。此时此刻，你必须完全抛弃自己对市场的个人意见，将注意力百分之百地转向市场变化本身。意见千错万错，市场永远不错。对投资者或投机者来说，除非市场按照你的个人意见变化，否则个人意见一文不值。今天，没有任何人或者任何组织能够人为制造行情、人为阻止行情。某人也许能够对某个股票形成某种意见，相信这只股票将要出现一轮显著上涨或下跌行情，而且他的意见也是正确的，因为市场后来果然这样变化了，即便如此，这位仁兄也依然有可能赔钱，因为他可能把自己的判断过早地付诸行动。他相信自己的意见是正确的，于是立即采取行动，然而他刚刚进场下单，市场就走向了相反的方向。行情越来越陷入胶着状态，他也越来越疲惫，于是平仓离开市场。或许过了几个天后，行情走势又显得很对路了，于是他再次杀入，但是一等他入市，市场就再度转向和他相左的方向。祸不单行，这一次他又开始怀疑自己的看法，又把头寸割掉了。终于，行情启动了。但是，由于他当初急于求成而接连犯了两次错误，这一回反而失去了勇气。也有可能他已经在其他地方另下了赌注，已经难以再增加头寸了。总之，欲速则不达，等到这个股票行情真正启动的时候，他已经失去了机会。

    我这里想强调的是，如果你对某个或某些股票形成了明确的看法，千万不要迫不及待地一头扎进去。要从市场出发，耐心观察它的或它们的行情演变，伺机而动。一定要找到基本的判断依据。打个比方说，某个股票当前的成交价位于25.00美元，它已经在22.00美元到28.00美元的区间里维持了相当长时间了。假定你相信这个股票最终将攀升到50.00美元，也就说现在它的价格是25.00美元，而你的意见是它应当上涨到50.00美元。且慢！耐心！一定要等这个股票活跃起来，等它创新高，比如说上涨到30.00美元。只有到了这个时候，你才能“就市论市”地知道，你的想法已经被证实。这个股票必定已经进入了非常强势的状态，否则根本不可能达到30.00美元的高度。只有当这个股票已经出现了这些变化后，我们才能判断，这个股票很可能正处在大幅上涨过程中--行动已经开始。这才是你为自己的意见签字画押的时候。你是没有在25.00美元的时候就买进，但决不要让这件事给自己带来任何烦恼。如果你真的在那儿买进了，那么结局很可能是这样的，你等啊等啊，被折磨得疲惫不堪，早在行情发动之前就已经抛掉了原来的头寸，而正因为你是在较低的价格卖出的，你也许会悔恨交加，因此后来本当再次买进的时候，却没有买进。

    我的经验已经足以为我证明，真正从投机买卖得来的利润，都来自那些从头开始就一直盈利的头寸。接下来，我将列举一些自己的实际操作案例，从这些案例中你会注意到，我选择一个关键的心理时刻来投入第一笔交易--这个时刻是，当前市场运动的力度如此强大，它将率直地继续向前冲去。这只股票之所以继续向前冲，不是因为我的操作，而是因为它背后这股力量如此强大，它不得不向前冲，也的确正在向前冲。曾经有很多时候，我也像其他许多投机者一样，没有足够的耐心去等待这种百发百中的时机。我也想无时无刻都持有市场头寸。你也许会问：“你有那么丰富的经验，怎么还让自己干这种蠢事呢？”答案很简单，我是人，也有人性的弱点。就像所有的投机客一样，我有时候也让急躁情绪冲昏了头脑，蒙蔽了良好的判断力。投机交易酷似扑克牌游戏，就像21点、桥牌或是其他类似的玩法。我们每个人都受到一个共同的人性弱点的诱惑，每一次轮流下注时，都想参与一份，每一手牌都想赢。我们或多或少都具备这个共同的弱点，而正是这一弱点成为投资者和投机者的头号敌人，如果不对之采取适当的防范措施，它最终将导致他们的溃败。满怀希望是人类的显著特点之一，担惊受怕同样是另一个显著特点，然而，一旦你将希望和恐惧这两种情绪搅进投机事业，就会面临一个极可怕的危险，因为你往往会被两种情绪搅糊涂了，从而颠倒了它们的位置--本该害怕的时候却满怀希望，本有希望的时候却惊恐不宁

    试举例说明。你在30.00美元的位置买进了一只股票。第二天，它很快急拉到32.00美元或32.50美元。你立即变得充满恐惧，担心如果不把利润落袋为安，明天就会看着这利润化为乌有--于是你就卖出平仓，把这一小笔利润拿到手里，而此时恰恰正是你该享受世界上一切希望的时刻！这两个点的利润昨天还不存在，为什么现在你担心丢掉这两个点的利润呢？如果你能在一天的时间里挣两个点，那么下一天你可能再挣2个点或3个点，下一周或许能多挣5个点。只要这个股票的表现对头，市场对头，就不要急于实现利润。你知道你是正确的，
因为如果不是，你根本就不会有利润。让利润奔跑吧，你驾驭着它一起奔跑。也许它最终会扩大为一笔很可观的利润，只要市场的表现没有任何迹象引起你的担心，那就鼓起勇气，坚定自己的信念，坚持到底。再来看看相反的情形。假定你在30.00美元买进某只股票，第二天它下跌到28.00美元，账面显示两点的亏损。你也许不会担心下一天这个股票可能继续下跌3点或更多点。不，你只把当前的变化看作一时的反向波动，觉得第二天市场肯定还要回到原来的价位。然而，正是在这种时刻，你本该忧心忡忡。在这两点的亏损之后，有可能雪上加霜，下一天再亏损两个点，下周或下半个月或许再亏损5个点或10个点。这正是你应当害怕的时刻，因为如果当时你没有止损出市，后来可能会被逼迫承担远远大得多的亏损。这正是你应当卖出股票来保护自己的时候，以免亏损越滚越大，变成大窟窿。

    利润总是能够自己照顾自己，而亏损则永远不会自动了结。投机者不得不对当初的小额亏损采取止损措施来确保自己不会蒙受巨大损失。这样一来，他就能维持自己账户的生存，终有一日，当他心中形成了某种建设性想法时，还能重整旗鼓，开立新头寸，持有与过去犯错误时相同数额的股票。投机者不得不充当自己的保险经纪人，而确保投机事业持续下去的唯一抉择是，小心守护自己的资本账户，决不允许亏损大到足以威胁未来操作的程度，留得青山在，不怕没柴烧。一方面，我认为成功的投资者或投机者事前必定总是有充分的理由才入市做多或做空的，另一方面，我也认为他们必定根据一定形式的准则或要领来确定首次入市建立头寸的时机。


第二章 什么时候股票的动作才对头
    股票，就像人，也有自己的品格和个性。有的股票弦绷得紧紧的，个性紧张，动作呈跳跃状；还有的股票则性格豪爽，动作直来直去，合乎逻辑；总有一天你会了解并尊重各种证券的个性。在各自不同的条件下，它们的动作都是可以预测的。
    市场从不停止变化。有时候，它们非常呆滞，但并不是在哪个价位上睡大觉。它们总要稍稍上升或下降。当一个股票进入明确趋势状态后，它将自动地运作，前后一致地沿着贯穿
整个趋势过程的特定线路演变下去。
    当这轮运动开始的时候，开头几天你会注意到，伴随着价格的逐渐上涨，形成了非常巨大的成交量。随后，将发生我所称的“正常的回撤”。在这个向下回落过程中，成交量远远小于前几天上升时期。这种小规模回撤行情完全是正常的。永远不要害怕这种正常的动作。然而，一定要十分害怕不正常的动作。
    一到二天之后，行动将重新开始，成交量随之增加。如果这是一个真动作，那么在短时间内市场就会收复在那个自然的、正常的回撤过程中丢失的地盘，并将在新高区域内运行。这个过程应当在几天之内一直维持着强劲的势头，其中仅仅含有小规模的日内回调。或迟或早，它将达到某一点，又该形成另一轮正常的向下回撤了。当这个正常回撤发生时，它应当和第一次正常回撤落在同一组直线上，当处于明确趋势状态时，任何股票都会按照此类自然的方式演变。在这轮运动的第一部分，从前期高点到下一个高点之间的差距并不很大。但是你将注意到，随着时间的推移，它将向上拓展大得多的净空高度。
    请让我举例说明，假定某个股票在50的位置启动。在其运动的第一段旅程中，也许它将渐渐地上涨到54。此后，一二天的正常回撤也许把它带回52.5上下。三天之后，它再度展开旅程。这一回，在其再次进入正常回撤过程之前，它或许会上涨到59或60。但是，它并没有马上发生回撤，中途可能仅仅下降了1个点或者1个半点，而如果在这样的价格水平发生自然的回撤过程，很容易就会下降3个点的。当它在几天之后再度恢复上涨进程时，你将注意到此时的成交量并不像这场运动开头时那样庞大。这个股票变得紧俏起来，较难买到了。如果情况是这样的话，那么这场运动的下一步动作将比之前快速得多。该股票可能轻易地从前一个高点上升到60、68乃至70，并且中途没有遇到自然的回撤。如果直到这时候才发生自然的回撤，则这个回撤过程将更严厉。它可能轻而易举地下挫到65，而且即使如此也只属于正常的回撤。不仅如此，假定回撤的幅度在5点上下，用不着过多少日子，上涨进程就会卷土重来，该股票的成交价将处于一个全新的高位。正是这个地方，时间要素上场了。
    不要让这个股票失去新鲜的味道。你已经取得了漂亮的账面利润，你必须保持耐心，但是也不要让耐心变成约束思路的框框，以至于忽视了危险信号。
    这个股票再次开始上升，前一天上涨的幅度大约6到7点，后一天上涨的幅度也许达到8到10点--交易活动极度活跃--但是，就在这个交易日的最后一小时，突如其来地出现了一轮不正常的下探行情，下跌幅度达到7到8点。第二天早晨，市场再度顺势下滑了1点左右，然后重新开始上升，并且当天尾盘行情十分坚挺。但是，再后一天，由于某种原因，市场却没能保持上升势头。
    这是一个迫在眉睫的危险信号。在这轮市场运动的发展过程中，在此之前仅仅发生过一些自然的和正常的回撤过程。此时此刻，却突然形成了不正常的向下回撤--这里所说的“不正常”，指的是在同一天之内，市场起先向上形成了新的极端价位，随后向下回落了6点乃至更多--这样的事情之前从未出现过，而从股票市场本身来看，一旦发生了不正常的变故，就是市场在向你闪动危险信号，绝对不可忽视这样的危险信号。
    在这个股票自然上升的全部过程中， 你都有足够的耐心持股不动。现在，一定要以敏锐的感觉向危险信号致以应有的敬意，勇敢地断然卖出，离场观望。


第三章 追随领头羊

    每当投资者或投机者有一段时间连续一帆风顺后，股票市场总会施放一种诱惑作用，使他变得或者麻痹大意，或者野心过度膨胀。在这种情况下，要靠健全的常识和清醒的头脑才能保住已有的胜利果实。不过，如果你能毫不动摇地遵循可靠的准则行事，那么得而复失的悲剧就不再是命中注定的了。
    众所周知，市场价格总是上上下下、不停运动。过去一直如此，将来也一直如此。依我
之见，在那些重大运动背后，必然存在着一股不可阻挡的力量。了解这一点就完全足够了。如果你对价格运动背后的所有原因都不肯放过，过于琐细、过于好奇，反倒画蛇添足。你的思路可能被鸡毛蒜皮的细节遮蔽、淹没，这就是那样做的风险。只要认清市场运动的确已经发生，顺着潮流驾驭着你的投机之舟，就能够从中受益。不要和市场讨价还价，最重要的，绝不可斗胆与之对抗。
    还要牢记，在股票市场上摊子铺得太大、四处出击也是很危险的。我的意思是，不要同时在许多股票上都建立头寸。同时照顾几只股票尚能胜任，同时照顾许多股票就不胜负荷了。我在几年前曾犯过此类错误，付出了沉重代价。
    我曾经犯过的错误是，因为当时某个特定的股票群体中某只股票已经明明白白地掉转方向，脱离了整个市场的普遍趋势，我便纵容自己随之对整个股票市场的态度转为一律看空或一律看多。在建立新头寸之前，我本该更耐心地等待时机，等到其他股票群体中某只股票也显示出其下跌或者上涨过程已经终了的信号。时候一到，其他股票也都会清晰地发出同样的信号。这些都是我本应耐心等待的线索。
    但是，我没有这样做，而是迫不及待，要在整个市场大干一番，结果吃了大亏。在这里，急于行动的浮躁心理取代了常识和判断力。当然，我在买卖第一个和第二个股票群里的股票时是盈利的。但是，由于在买卖其它股票群中的股票时赶在零点到来之前就已经入市，结果切掉了原来盈利中的很大一块。
    回想当年，在二十年代末期的狂野牛市中，我清楚地看出铜业股票的上涨行情已经进入尾声。不久之后，汽车业的股票群也达到了顶峰。因为牛市行情在这两类股票群体中都已经终结，我便很快得出了一个有纰漏的结论，以为现在可以安全地卖出任何股票。我宁愿不告诉你由于这一错误判断我亏损了多大金额。
    在后来的六个月里，正当我在铜业股票和汽车业股票的交易上积累了巨额账面盈利的时候，我也力图压中公用事业类股票的顶部，然而，后者亏损的金钱甚至超过了前者的盈利。最终，公用事业类股票和其他群体的股票都达到了顶峰。就在这时，森蚺公司的成交价已经比其前期最高点低了50点，汽车类股票下跌的比例也与此大致相当。
    我希望这一事实给你留下深刻印象，当你看清某一特定股票群体的运动时，不妨就此采取行动。但是，不要纵容自己在其他股票群中以同样方式行事，除非你已经明白地看到了后面这个群体已经开始跟进的信号。耐心，等待。迟早，你也会在其他股票群体上得到与第一个股票群体同样的提示信号。注意火候，不要在市场上铺得太开。
    集中注意力研究当日行情最突出的那些股票。如果你不能从领头的活跃股票上赢得利润，也就不能在整个股票市场赢得利润。


第四章 到手的钱财
    当你处理富余收入时，一定要亲自出马，别把任务委派给他人。
    不论是处理上百万的大钱，还是上千的小钱，都适用同样的主修课。这是你的钱。只有小心看护，它才会始终跟你在一起。经不住推敲的投机方式是注定亏损钱财的途径之一。
    不合格的投机者犯下各色各样的大错，真是无奇不有。我曾经提出警告，对亏损的头寸
切不可在低位再次买进、摊低平均成本。然而，那恰恰是最常见的做法。数不清的人在一个价位买进股票，假定买入价为50，二、三天之后，如果看到可以在47再次买进，他们的心就被摊低成本的强烈欲望攫住了，非在47另外再买一百股、把所有股票的成本价摊低到48.5不可。你已经在50买进100张股票，并且对100股3个点的亏损忧心忡忡，那么，到底凭什么理由再买进一百股，当价格跌到44时双倍地担惊受怕呢？到那时，第一次买进的一百股亏损600美元，第二次买进的一百股亏损300美元。
    如果某人打算按照这种经不住推敲的准则行动，他就应该坚持摊低成本，市场跌到44，再买进200股；到41，再买进400股；到38，再买进800股；到35，再买进1600股；到32，再买进3200股；到29，再买进6400股，以此类推。有多少投机者能够承受这样的压力？如果能够把这样的对策执行到底，倒是不应当放弃它。上例列举的异常行情并不经常发生。然而，恰恰正是对这种异常行情，投机者必须始终保持高度警惕，以防灾难的降临。
    因此，尽管有重复和说教之虞，我还是要强烈地敦促你不要采取摊低成本的做法。
    从经纪商那里，我从来只得到过一种铁定无疑的“内幕”消息。那便是追加保证金的通知。当这样的通知到达时，应立即平仓。你站在市场错误的一边。为什么要把好钱追加到坏钱里去？把这些好钱放在荷包里多焐一天。把它拿到其他更有吸引力的地方去冒险，不要放到显然正在亏损的交易上。
    成功的商人愿意给形形色色的客户赊帐，但是，肯定不愿意把所有的产品都赊给唯一的一个客户。客户的数量越多，风险就越分散。正是出于同样道理，投入投机生意的人在每一次冒险过程中，也只应投入金额有限的一份资本。对于投机者来说，资金就是商人货架上的货物。
    所有投机者都有一个主要的通病，急于求成，总想在很短的时间内发财致富。他们不是花费2到3年的时间来使自己的资本增值500%，而是企图在2到3个月内做到这一点。偶尔，他们会成功。然而，此类大胆交易商最终有没有保住胜利果实呢？没有。为什么？因为这些钱来得不稳妥，来得快去得快，只在他们那里过手了片刻。这样的投机者丧失了平衡感。他说：“既然我能够在这两个月使自己的资本增值500%，想想下两个月我能做什么！我要发大财了。”
    这样的投机者永远不会满足。他们孤注一掷，不停地投入自己所有的力量或资金，直到某个地方失算，终于出事了--某个变化剧烈的、无法预料的、毁灭性的事件。最后，经纪商终于发来最后的追加保证金通知，然而金额太大无法做到，于是，这个滥赌的赌徒就像流星一样消逝了。也许他会求经纪商再宽限一点儿时间，或者如果不是太不走运的话，或许他曾经留了一手，储存了一份应急储蓄，可以重新有一个一般的起点。
    如果商人新开一家店铺，大致不会指望头一年就从这笔投资中获利25%以上。但是对进入投机领域的人来说，25%什么都不是。他们想要的是100%。他们的算计是经不住推敲的；他们没有把投机看作一项商业事业，并按照商业原则来经营这项事业。
    还有一小点，也许值得提一提。投机者应当将以下这一点看成一项行为准则，每当他把一个成功的交易平仓了结的时候，总取出一半的利润，储存到保险箱里积蓄起来。投机者唯一能从华尔街赚到的钱，就是当投机者了结一笔成功的交易后从账户里提出来的钱。

    我回想起一天我在棕榈海滩度假的往事。当我离开纽约时，手里还持有相当大一笔卖空头寸。几天之后，在我到达棕榈海滩后，市场出现了一轮剧烈的向下突破行情。这是将“纸上利润”兑现为真正金钱的机会--我也这么做了。
    收市后，我给电报员一条短信，要他通知纽约的交易厅立即给我在银行的户头上支付一百万美元。那位电报员几乎吓得昏死过去。在发出这条短信之后，他问我他能否收藏那张纸
条。我问他为什么。他说，他已经当了二十年的电报员，这是他经手拍发的第一份客户要求经纪商为自己在银行存款的电报。他还说道：
    “经纪商在电报网上发出成千上万条电报，要客户们追加保证金。但是以前从没人象你这么做过。我打算把这张条子拿给儿子们看看。”
    普通投机者能够从经纪公司的账户上取钱的时候很难得，要么是他没有任何敞口头寸时候，要么是他有额外资产净值的时候。当市场朝着不利于他的方向变化时，他不会支取资金，因为他需要这些资本充当保证金。当他了结一笔成功的交易之后，他也不会支取资金，因为他对自己说：
    “下一次我将挣到双倍的利润。”
    因此，绝大多数投机者都很少见到钱。对他们来说，这些钱从来不是真实的，不是看得见摸得着的。多年来，我已经养成习惯，在了结一笔成功的交易之后，都要提取部分现金。惯常的做法是，每一笔提取200,000或300,000美元。这是一个好策略。它具有心理上的价值。你做做看，也把它变成你的策略。把你的钱点一遍。我点过。我知道自己手中有真家伙。我感觉得到。它是真的。
    放在经纪商账户里的钱或者放在银行账户里的钱，和你手中的钱是不一样的，手里的钱你的手指可以时常感觉到。感觉到了后就有了某种意义。这里含有某种占有感，稍稍减轻了你做出任性投机决策的冲动，而任性的投机决策导致了盈利流失。因此，一定要时常看一看你真正的钱财，特别是在你这次交易和下次交易之间。
    普通投机者在这些方面存在太多的散漫、纰漏的毛病。
    当一个投机者有足够好的运道将原来的资本金翻一番后，他应该立即把利润的一半提出来，放在一旁作为储备。这项策略在很多场合对我都大有裨益。我唯一的遗憾是，没有在自己的职业生涯中始终贯彻这一原则。在某些地方，它本来会帮助我走得更平稳一些的。


第五章 关键点
    不论何时，只要耐心等待市场到达我所说的“关键点”后才动手，我就总能从交易中获利。
    为什么？
    因为在这种情况下，我选择的正是标志着行情启动的心理时机。我永远用不着为亏损而
焦虑，原因很简单，我恰好在准则发出信号时果断行动，并根据准则发出的信号逐步积累头寸。之后，我唯一要做的就是静观其变，任由市场自动展开行情演变的过程，我知道，只需如此，市场自身就会在合适的时机发出信号，让我了结获利。任何时候，只要鼓起勇气和耐心等待这样的信号，我就能按部就班，从不例外。我的经验始终如一地表明，如果没有在行情开始后不久就入市，我就从来不会从这轮行情中获得太大的收益。原因可能是，如果没有及时入市，就丧失了一大段利润储备，而在后来行情演变过程中，直至行情终了，这段利润储备都是勇气和耐心的可靠保障，因此是十分必要的--在行情演变过程中，直至行情结束，市场必定会不时出现各种各样的小规模回落行情或者小规模回升行情，这段利润储备正是我不为之所动、顺利通过的可靠保障。
    正如市场在适当时机会向你发出正面的入市信号一样，同样肯定，市场也会向你发出负面的出市信号--只要你有足够的耐心等待。“罗马不是一天建成的，”没有哪个重大市场运动会在一天或一周内一蹴而就。它需要一定的时间才能逐步完成发生、发展、终结的整个过程。在一轮行情中，大部分市场运动发生在整个过程的最后四十八小时内，这是最重要的持有头寸的时间，也就是说，在这段时间内一定要持有头寸、处身场内。这一点很重要。
    举个例子。假定某只股票已经在下降趋势中运行了相当长时间，达到了40的低位。随后，市场形成了一轮快速的回升行情，几天之内便上涨到45。接下来，股价回落，几周时间之内始终在几个点的范围内横向波动。此后，它又开始延续前一段上涨行情，直至49.5的高度。随后市场变得很沉闷，几天之内都不活跃。终于有一天，它再度活跃起来，起先下跌了3到4个点，后来继续下滑，直到抵达接近其关键点40的某个价位为止。正是此时此地，需要特别小心地观察市场，因为如果市场要确定无疑地恢复原有的下降趋势，就应当首先下跌到比关键点40低3到4点的位置，然后才能形成另一轮明显的回升行情。如果市场未能向下跌破40，这就是一个信号，一旦市场从当前向下回撤的低点开始上冲3点，就应该买进。如果市场虽然向下跌穿了40的点位，但是跌下去的幅度没有达到3点左右，那么一旦市场上涨至43点，也应该买进。
    如果出现了上述二种情形中的任何一种，你就会发现，在绝大多数情况下，都标志着一轮新趋势的揭幕，如果市场以明确方式来验证新趋势的诞生，就将持续上涨，一直上升到另一个关键点49.5以上--而且比这个关键点高出3点或更多。
    在阐述市场趋势的时候，我没有使用“牛”和“熊”两个词，因为我觉得，一旦在市场行情方面听到“牛”或“熊”的说法，太多的人就会立即联想到市场将在一段非常长的时间里一直按照“牛市”或“熊市”方式运行。
    问题是，那种特色鲜明的趋势并不经常发生--大约每4到5年仅有一回--还好，在没有发生此类行情的时候，还有很多持续时间相对较短但轮廓分明的趋势。因此，我宁愿使用“上升趋势”和“下降趋势”这两个词，它们恰如其分地表达了市场在一定时间内即将发生的情形。更进一步地，如果你认为市场即将步入上升趋势因而入市买进，几个星期之后，经过再次研究得出结论，市场将转向下降趋势，你会发现，很容易就能接受趋势逆转的事实。反过来，如果当初持有市场处于明确“牛市”或“熊市”的观点，而你的观点又被市场证实，现在要转变思路就难得多了。
    结合时间要素记录价格资料的利弗莫尔氏方法，是经过30余年潜心研究各项准则的结果，这些准则为我预期即将到来的重大市场运动提供了基本的指南。


第六章 百万美元的大错
    这几章的目的是要明确若干一般交易准则。稍后，将要详细讲解将时间要素和价格结合起来的具体准则。
    应当指出，这些一般交易准则并不是多余的。太多的投机者听凭冲动买进或卖出，几乎把所有的头寸都堆积在同一个价位上，而不是拉开战线。这种做法是错误而危险的。

    请允许我们假定，你想买进某种股票500股。第一笔先买进100股。然后，如果市场上涨了，再买进第二笔100股，依此类推。后续买进的每一笔必然处在比前一笔更高的价位上。
    同样的原则也应当应用在卖空的时候。除非是在比前一笔更低的价位卖出，否则绝对不要再卖出下一笔。就我所知，如果遵循这一准则，比采取任何其他方法都能更加接近市场正确的一边。原因就在于，按照这样的程序，所有的交易自始至终都是盈利的。你的头寸的确向你显示利润，这一事实就是证明你正确的有力证据。
    根据我的交易惯例，第一步，你需要估计某个股票其未来行情的大小。第二步，你要确定在什么样的价位入市，这是重要的一步。研究你的价格记录本，仔细琢磨过去几星期的价格运动。事前你已经认定，如果你所选择的股票果真要开始这轮运动，则它应当到达某个点位；当它果真到达这个点位时，正是你投入第一笔头寸的时刻。
    建立第一笔头寸后，你要明确决定在万一判断错误的情况下，自己愿意承担多大的风险金额。如果根据这里介绍的理论行事，也许会有一、二次你的头寸是亏损的。但是，如果你坚持一贯，只要市场到达你认定的关键点就不放弃再次入市，那么，一旦真正的市场运动开始，你就势必已经在场内了。简而言之，你不可能丧失机会。
    然而，谨慎选择时机是绝对必要的，操之过急则代价惨重。
    让我告诉你，有一次我一时心浮气躁，没有选好时机，结果和一百万美元的利润失之交臂。写到这里，我倍感困窘，几乎想把自己的脸转过去。
    多年以前，我曾经对棉花强烈地看涨。我已经形成了明确意见，认为棉花即将出现一轮很大的涨势。但是，就像常常发生的那样，此时市场本身尚未准备好。然而，我一得出结论，当即一头扑进棉花市场。
    我最初的头寸是20,000包，以市价买进。这笔指令把原本呆滞的市场刺激得上升了15点。后来，当我的指令中最后100包成交后，市场便开始下滑，24小时之内回到了开始买进时的价格。在这个价位上，市场沉睡了许多天。最后，我腻烦透了，全部卖出，包括佣金在内，损失了大约30,000美元。自然，我的最后100包是在向下回撤行情的最低价成交的。
    几天之后，该市场再度对我产生了吸引力。它在我脑子里挥之不去，我就是不能改变原先认为该市场即将形成大行情的念头。于是，我再次买进了20,000包。历史重演。由于我的买进指令市场向上跳起来，完事后，又“砰”地一声跌回到起点。等待令我苦恼，因此我又卖出了自己的头寸，其中最后一笔再次在最低价成交。
    六周之内，这种代价高昂的操作方式我竟重复了五次，每个来回的损失都在25,000美元至30,000美元之间。我变得厌恶起自己来。我虚掷了接近200,000美元，一丁点满意的滋味也没尝到。于是，我向自己的经理人下令，让他在我第二天走进办公室之前去掉棉花行情收报机。我不想到时候禁不住诱惑，再多看棉花市场一眼。这件事实在令人郁闷，然而在投机领域，无论何时都需要一付清醒的头脑，这种情绪显然于事无补。
    那么，到底出了什么事呢？就在我去掉棉花行情报价机、对棉花市场完全失去兴趣的两天之后，市场开始上涨，并且上涨过程一直持续下去，直至涨幅达到500点。在这轮异乎寻常的上涨行情中，中途仅仅出现过一次向下回落过程，幅度为40点。
    就这样，我失去了有史以来自己判断出的最具有吸引力、基础最牢靠的交易机会之一。总结一下，有两个方面的基本原因。首先，我没有充分耐心地等待价格行情的心理时刻，等时机成熟后再入市操作。事先我知道，只有棉花的成交价上升到每磅12.5美分，才说明它真正进入状态，将向还要高得多的价位进发。事与愿违，我不曾有那份自制力去等待。我的想法是，一定要在棉花市场到达买入点之前很快额外多挣一点，因此在市场时机成熟之前就动手了。结果，我不仅损失了大约200,000美元的真金白银，还丧失了1,000,000美元的盈利机会。按照本来的计划，我预拟在市场超越关键点之后分批聚集100,000包的筹码，这个计划早就刻在脑子里。如果照计而行，就不会错失从这轮行情盈利200点左右的机会了。
  其次，仅仅因为自己判断失误，就纵容自己动怒，对棉花市场深恶痛绝，这种情绪和稳健的投机规程是不相调和的。我的损失完全是由于缺乏耐心造成的，没有耐心地等待恰当时机来支持自己预先形成的意见和计划。
    犯了错误不要找借口。很久以前，我就学会了这一课，所有的同行都应当学会这一课。坦白承认错误，尽可能从中汲取教益。我们统统明白什么时候自己是错误的。市场会告诉投
机者什么时候他是错误的，因为那时他一定正在赔钱。当他第一次认识到自己是错误的时候，就是他了结出市之时，应当接受亏损，尽量保持微笑，研究行情记录以确定导致错误的原因，然后再等待下一次大机会。他所关心的，是一段时间的总体结果。
    甚至在市场告诉你之前，就能先知先觉地感觉到自己是错误的，这是一种相当高级的判断力。这是来自潜意识的秘密警告。这是一种来自投机者内心、建立在市场历史表现之上的信号。有时候，它是交易准则的先遣部队。下面让我详细解说。


第七章 三百万美元的盈利
    前一章，我介绍了由于自己缺乏耐心等待时机而错过了一次重大机会，如果抓住这次机会，本来会捕获不俗的利润。现在，我应当描述一个成功的例子，这一回我耐心等待事态进一步发展，直到关键的心理时刻到来。
    1924年夏，小麦已经到达我所说的关键点，因此我入市买进，第一笔单子买进5百万蒲式耳。当时，小麦市场极为庞大，因此在执行这种规模的交易指令时，对价格并没有明显影响
。我来告诉你，如果在某只股票上投入这种规模的指令，那相当于买进50,000股。
    就在这笔指令执行后，市场立即进入牛皮状态，并持续了数天，但是在这期间从没有跌到关键点之下。后来，市场再度开始上升，并且达到了比前一波高点高几美分的价位。从这个高点开始，出现了一个自然的回撤，有几天市场再度进入牛皮状态，最后，上涨的进程又恢复了。
    一旦市场向上穿越下一个关键点，我就发出指令再买进第二笔500万蒲式耳。这笔单子的平均成交价比关键点高1.5美分，在我看来，这一点清楚地表明，市场正为进入强势状态做好准备。何以见得呢？因为买入第二笔500万蒲式耳的过程比第一笔困难得多了。
    接下来一天，市场没有像第一笔头寸执行完后那样向下回撤，而是上涨了3美分，如果我对市场的分析是正确的话，这正是市场应有的表现。从此以后，小麦市场逐步展开了一轮名副其实的牛市行情。所谓牛市，我指的是市场将要开始长期上升运动，据我估计，它将要持续好几个月的时间。无论如何，我还是没有百分之百地认识到当前行情的全部潜力。后来，当我有了每蒲式耳25美分的利润之后，便清仓套现了--坐在一旁，眼睁睁看着市场在几天之内继续上涨了20多美分。
    此时此刻，我认识到自己已经铸成大错。为什么我要害怕失去那些我从来没有真正拥有过的东西呢？我太急于求成，太急于将账面利润转换成真正的现金了，本应更耐心一点，鼓起勇气把头寸持有到底。我知道，一旦时机成熟，市场到达某个关键点，就会向我发出危险信号，并给我留下充裕时间的。
    于是，我决定再次入市，重新买进的平均价位大约比第一个回合卖出的价位高了25美分。不过，现在我只有勇气投入一笔头寸，相当于我在第一个回合卖出数量的一半。还好，从此以后，我就一直持有这笔头寸，直到市场发出危险信号才罢手。
    1925年1月28日，五月小麦合约的成交价达到了每蒲式耳2.058美元的高价位。2月11日，市场回落到了1.775美元。就在小麦市场发生上述不俗上涨行情的同时，还有另一种商品，黑麦，它的上涨行情甚至比小麦行情还要壮观。不过，和小麦市场相比，黑麦市场非常小，因此一笔相对较小的买进指令就会导致价格快速上升。
    在上面介绍的操作过程中，我在市场上常常有巨额的投入。其他人也有不相上下的巨额投入。据传，有一位操作者曾经积聚了数百万蒲式耳小麦期货合约，同时还囤积了成千万蒲式耳的现货小麦，不仅如此，为了烘托、支撑他在小麦市场的头寸，他还囤积了巨额的现货黑麦。据说，此人有时还利用黑麦市场来支撑小麦市场，当小麦市场开始动摇的时候，他在黑麦市场下单买进，借此支撑小麦行情。
    如前面所说，比较之下，黑麦市场很小、广度很窄，只要执行一笔大额买进指令，立即就能引起一轮快速上涨，而后者不可避免地折射到小麦市场，作用十分显著。无论何时，只要有人采取这种做法，大众就会蜂拥买进小麦，结果小麦的成交价也进入了新高区域。
    这个过程一直顺利地持续着，直到主要的市场运动到达终点。当小麦市场向下回落的时候，黑麦市场也亦步亦趋地回落，从其1925年1月28日的最高点1.82美元，下跌到1.54美元，跌幅达28美分，与此同时小麦的回落幅度为28美分。5月2日，五月小麦回升到距离前期最高点3美分的位置，价格是2.02美元，但是黑麦并没有像小麦那样从下跌中强劲复苏，而是只能回升到1.70美元，此处比其前期最高点低12美分。
    这段时间我一直密切注视着两个市场，上述反差令我受到强烈的震撼，我感觉有什么事情不对头了，因为在整个大牛市期间，黑麦总是必定领先小麦一步。现在，它不但没有领导谷物交易池里的上涨行情，自己反倒落后了。小麦已经恢复了这轮不正常回撤的绝大部分跌幅，而黑麦却做不到，大约落下了每蒲式耳12美分。这个动作完全不同于往常。
    于是我立即着手研究，目的是要确定黑麦没有和小麦同比例地向上收复失地的原因。原
因很快就水落石出了。公众对小麦市场抱有极大兴趣，但是对黑麦市场并无兴趣。如果黑麦市场行情完全是一人所为，那么为什么突然之间，他就忽视了它呢？我的结论是，要么他不再对黑麦有任何兴趣，已经出货离场，要么由于他在两个市场同时卷入过深，已经没有余力进一步加码了。
    我当即认定，无论他是否还留在黑麦场内都没有区别，从市场角度看，两种可能性最终都会导致同样的结果，因此我立即动手检验自己的推论。
    黑麦市场的最新报买价是1.69美元，我决意查明黑麦市场的真实状况，就在黑麦市场发出卖出200,000蒲式耳的“市价指令”。当我发出指令的时候，小麦市场的报价是2.02美元。在指令完成之前，黑麦每蒲式耳下跌了3 美分，在指令完成后2分钟之内，又重新回到1.68美元。
    通过上述交易指令的执行情况，我发现该市场没有太多的买卖指令。然而，我还是不确定到底将要发生什么情况，因此我再次下达指令卖出第二笔200,000蒲式耳，结果大同小异--执行指令时，市场下跌了3美分，但是当指令完成后，市场仅仅回升了1美分，而没有达到先前2美分的幅度。
    我对自己对市场状况的分析还是心存疑虑，于是发出第三笔指令，再卖出200,000蒲式耳。开头还是一样--市场再次下跌，但是，事后却没有回升。市场下跌势头以成，因而继续下降。
    那就是我正在观察和等待的秘密警告信号。我自信地判断，如果某人在小麦市场上持有巨额头寸，却由于种种原因没有保护黑麦市场（他的原因到底是什么我并不关心），那么他同样不会或者不能支撑小麦市场。于是，我立即下达“市价指令”，卖出5,000,000蒲式耳五月小麦。这笔单子的成交价从2.01美元卖到1.99美元。那一天晚上，小麦收市于1.97美元附近，黑麦收市于1.65美元。我很高兴，因为卖出指令最后成交的部分已经低于2.00美元，而2.00美元属于关键点，市场已经向下突破了这个关键点，我对自己的头寸觉得很有把握。自然，我绝不会对这笔交易有任何忧虑。
    几天过后，我买回了自己的黑麦头寸。当初卖出只是试验性的操作，目的是确定小麦市场的状态，结果这些头寸带来了250,000.00美元的利润。
    与此同时，我继续卖出小麦，直至累计卖空头寸达到了1千5百万蒲式耳。3月16日，五月小麦收市于1.64美元；第二天一早，利物浦市场的行情比美国行情的折合数额低3美分，如果折算成相应的美元价格，则将导致我们的市场开市于1.61美元附近。
    这时，我做了一件我的经验告诉我不该做的事，也就是在市场开盘之前下达指定价格的交易指令。然而，情绪的诱惑战胜了理智的判断，我发出指令在1.61美元买入5百万蒲式耳，这个价格比前一天的收市价低3美分。开盘时，成交价格的波动范围从1.61美元到1.54美元。我对自己说：“你明知故犯，活该这样的下场。”这一次还是人性本能压倒了直觉判断。我毫不怀疑，我的指令将会按照约定的价格1.61美元成交，也就是按照当天开盘价格区间的最高点买进。
    就这样，当我看到1.54美元的价格时，又发出另一份指令，买进5百万蒲式耳。马上，我就收到一份成交报告：“买进5百万蒲式耳五月小麦，成交价1.53美元。”
    我再次下达指令买进500万蒲式耳。不到一分钟，成交报告就来了。“买进5百万蒲式耳，成交价1.53美元，”我自然以为我的第三笔买进指令的成交价是1.53美元。随后，我要到了第一笔交易指令的成交报告。下面就是经纪商交给我的成交报告：
  “向您报告，买进第一笔5百万蒲式耳，完成您的第一份指令。
    向您报告，买进第二笔5百万蒲式耳，完成您的第二份指令。
    以下是您第三份指令的成交报告：

    350万蒲式耳，成交价153
    100万蒲式耳 　153 0.125
    50万蒲式耳 153 0.25”
    当天的最低价是1.51美元，第二天小麦已经回到1.64美元。在我的经验里，这是我头一次收到这种性质的限价指令成交报告。我发出的指令是按照1.61美元的价格买进5百万蒲式耳--市场开盘价位于 1.61，并形成了从1.61至1.54美元的波动范围，最低点比我的报买价低7美分，这个差距意味着350,000.00美元的来去。


第八章 利弗莫尔市场要诀
    许多年来，我将自己的生活完全奉献给了投机事业。现在，我终于领悟到，股票市场没有任何新东西，价格运动一直重复进行，尽管不同股票的具体情况各有不同，但是它们的一般价格形态是完全一致的。
    正如前面所说，我感受到一种迫切的需要，即采取适当的价格记录，使之成为预测价格运动的指南。我以极大的热情投入这项工作。后来，我开始努力寻求一个出发点，来帮助我
预期未来市场运动。这并非易事。
    现在回头来看往日这些初步尝试，就能理解为什么当时不能马上取得成果了。当时，我满脑子都是投机意识，我的目的是要制定一种策略，终日在市场里买进卖出，捕捉小规模的日内变动。这是不对的，幸亏我及时清醒地认识到这个错误。
    我继续维持自己的行情记录，对其中包含的真正价值充满信心，相信这些价值只等自己去挖掘。经过长期努力，其中的秘密终于展现出来。我的行情记录明白地告诉我，它们不会帮助我追逐小规模的日内波动。但是，只要我瞪大眼睛，就能看到预告重大运动即将到来的价格形态正在形成。
    从此以后，我决定抹去所有微小的运动。
    通过持续、密切研究多种多样的行情记录，我终于认识到，如果要对即将到来的重大运动形成正确的意见，时间要素是至关紧要的。于是，我浑身是劲，集中研究市场这方面的特性。我力图发现一种方法，来识别构成较小波动的成分。我意识到，即使市场处于明显趋势，其中也会包含许多小规模的振荡过程。过去它们令人混淆，但是，现在对我已经不是什么问题了。
    我打算弄清楚自然的回撤行情或者自然的回升行情的初始阶段是由什么构成的。因此，我开始测算价格运动的幅度。起初，我计算的基本单位是一个点。这并不合适。后来是二个点，以此类推，直到最终得到结论，了解到构成自然的回撤行情或者自然的回升行情初始阶段的波动幅度。
    为了便于说明，我印制了一种特殊设计的表格纸，排列出不同的列，通过这样的安排来构成我所称的预期未来运动的地图。每一个股票的行情都占六列。其价格按照规定分别记录在每一列内。这六列的标题分别如下：
    第一列的标题是次级回升。
    第二列的标题是自然回升。
    第三列的标题是上升趋势。
    第四列的标题是下降趋势。
    第五列的标题是自然回撤。
    第六列的标题是次级回撤。
    如果把价格数据记录在上升趋势一栏，则用黑墨水填入。在其左面的两列里，都用铅笔填写。如果把价格数据记录在下降趋势一栏，则用红墨水填入。在其右侧的两列，也都用铅笔填写。
    这样一来，不论当我将价格数据记录到上升趋势一列，还是记录到下降趋势一列，都能够对当时的实际趋势形成强烈印象。把那些数据用墨水颜色明显地区分，就会对我说话。不论是红墨水还是黑墨水，一旦持续使用，就会明明白白地讲出一个故事。
    如果总是用铅笔记录行情，我就会意识到，现在记录的只不过是自然的振荡。（后面我将展示我的记录，请注意，书上用浅蓝色印刷的数字就是我在自己的表格上用铅笔记录的数字）。
    我断定，在某个股票价格达到30.00美元或更高的情况下，仅当市场从极端点开始回升或回落了大致6点的幅度之后，才能表明市场正在形成自然的回升过程或自然的回撤过程。这一轮回升行情或者回落行情并不意味着原先的市场趋势正在发生变化，只是表明市场正在经历一个自然的运动过程。市场趋势与回升或回落行情发生之前完全一致。
    请让我解释一下，我并不把单个股票的动作看作整个股票群趋势变化的标志。为了确认某个股票群的趋势已经明确改变，我通过该股票群中两个股票的动作组合来构成整个股票群的标志，这就是组合价格。也就是说，把这两个股票的价格运动结合起来，就可以得出我所谓的“组合价格”。我发现，单个股票有时候能够形成足够大的价格运动，大到足以写入记录表中上升趋势或下降趋势栏。但是，如果仅仅依赖这一个股票，就有卷入假信号的危险。将两个股票的运动结合起来，就能得到基本的保障。因此，趋势改变信号需要从组合价格变动上得到明确的验证。
    现在让我来阐述这一组合价格方法。我将严格坚持以6点运动准则作为判断依据。你会注意到，在我下面列举的记录中，有时候美国钢铁的变化仅有比如5点，与此同时伯利恒钢铁的相应变化则可能有7点，在这种情况下，我也把美国钢铁的价格记录在相应栏目内。原因是，把两个股票的价格运动组合起来构成组合价格，两者之和达到了12点或更多，正是所需的合适幅度。

    当运动幅度达到一个记录点时--也就是说两个股票平均都运动了6点时--从此之后，我便在同一列中接着记录此后任一天市场创造的新极端价格，换言之，在上升趋势的情况下，只要最新价格高于前一个记录便列入记录；在下降趋势的情况下，只要最新价格低于前一个记录便列入记录。这个过程一直持续到反向运动开始。当然，后面这个朝着相反方向的运动，也是基于同样的原则来认定的，即两个股票的反向运动幅度达到平均6点、组合价格达到合计12点的原则。


书评一、把握交易的关键点
    “投机，天下最彻头彻尾充满魔力的游戏。但是，这个游戏愚蠢的人不能玩，懒得动脑筋的人不能玩，心理不健全的人不能玩，企图一夜暴富的人不能玩。这些人如果贸然卷入，到头来终究是一贫如洗”。这是这本书第一段话，但我读起来，却倍感亲切和具体，从事了4年投资的我，从快速地赚，到迅速地赔，让我对这段话有深刻的感受。但是要在几年前，这段话对我来说就过于抽象了，这句话没有感同身受的人是难以深刻地理解的。

    《股票大作手操盘术》总的看来，是作手当年的一些经验之谈，以今天的观点来看，这本书不是一本对市场具有很完备地理解的书。但字里行间中却透露着作手在当年的市场中，那独具慧眼和与众不同的思维以及严谨的工作作风，这是我们需要像这位当年驰骋华尔街的作手认真学习的地方。在书中作手说到：“你要尽力预期这消息在一般投资大众心目中的心理效应”。心理效应往往是我们和专家们刻意回避的地方，我们往往过于关注消息本身，而不是专注消息对大众的心理影响。我们往往以“市场消化一切消息”为由，而拒绝认为消息对大众心理的影响。
    这本书还强调市场变化本身在投资决策中的主导地位，这是很多的高手们一致认同的观点。但是我回想自己在曾经的岁月中，老是自做聪明地去臆测市场的走向，主观地认为市场会如何。我在大盘2000点上方时，人气鼎沸中，本来已赚得很多利润的我，在贪心和主观意愿的驱使下，又杀入市场，当时我满仓买入600242华龙股份，[那时的我根本就没有资金管理的概念]，满怀着美好愿望，能在17元上方再翻一翻，当大势不好的时候，而我的股价跌到15元的时候，还怀着侥幸心理盼着股票反弹，从而使我解套，结果股价跌到11元，我的心理彻底崩溃，认赔清仓。现在回想那一幕，深感荒唐和幼稚。正像书中所说：“希望是人类的显著特点之一，恐惧也是人类显著特点之一。然而，一旦你将希望和恐惧两种情绪搅入到投机事业中，就会面临一个可怕的危险，因为你往往被两种情绪搅糊涂了，从而颠倒了它们的位置。”
    “记住，在你袖手旁观时，其他那些觉得自己必须一天不拉地忙于交易的投机者正在为你的下一次冒险活动铺垫基础，你将从他们的错误中获得利益”。这段话很有意思，这让我想起了索罗斯，大师们观察市场的角度不同，但都不约而同地认为市场本身没有错，而市场参与者们却会犯错，你只要耐心地观察，站在市场外，冷静而客观地分析，正是这些一天到晚忙碌的人们给了你机会，你只要等待他们犯错就行了。欲想成为一个成功的投机者，我们需要的不是投机技巧，不是什么秘诀，我们只要借鉴大师们的与众不同的思维方式。人的思维决定他的行动，而他的行动决定他的事业成败。
    这本书中，作手坦言他曾犯下一个个错误，这点我个人认为是尤其重要的。一个当年驰骋华尔街，赚过赔过几百万的大师级的人物，能如此坦诚自己在人性中的弱点，不可避免地犯下种种错误，那我们这些在中国证券市场中刚刚打滚了几年的新手，有什么资格认为自己是不可战胜的呢？又有什么资格去自我膨胀呢？未来的竞争更加激烈，未来的不确定性更加难以预料，不知什么时候我们也会踏入自己给自己设下的人性陷阱。如果说这本书给我带来什么重要的启示的话，那就是面对风云变化的市场，我们只有像作手当年那样，严谨的工作作风，积极的思考，谦虚的态度去面对市场，即使这样，也不能肯定自己就能避免人性的弱点。就像作手所说：“我们是人”。
    我对作手关于“关键点”的运用，有着非常强烈的认同感。但是，不同人对关键点有不同的认识，并非适用于作手的就适用于你。“但是这个关键点说明的行情启动的心理时机，并恰好在这准则发出信号时果断行动。应用关键点来预期市场运动的时候，有一点必须牢记，那就是如果价格窜越之后没有按照应有的模式运动，就是 一个必须关注的危险信号”作手这句话说明了当交易的理由不存在时，止损出局是最好的选择。以上就是我读完本书的一点体会，这点浅陋的认识也只能是管窥一斑，毕竟我的投资经历和作手投资经历不能比。但是，我比他幸运，我能研究他的书，我能研究很多大师们的思想。相对来讲，我们在某些方面的认识，作手当年是无法认识到的，但不管怎样，作为一生传奇般的投资经历和悲剧性的结局，都给后人留下了广阔的思索空间。从这点而言，作手的死胜于一般人的死，作手的生也比一般人的生要有意义的多。他在投资领域的探索为我们提供了大量的经验教训，他永远是伟大的象征！


书评二、图解股票大作手操盘术
    早就从股票做手回忆录中领略了杰西.杰西·弗利莫尔的风采，也听说有他亲自著的书，新近承蒙丁先生将这本书翻译，又是长阳赠书，终于可以一睹大师的风采了。
    拿到手上不免有点失望：这么薄啊。打开来一看，才翻了没有几章，可随着翻到后面，突然间一大堆图表出现在眼前，一些零星的带颜色的画线的数字和什么自然回撤自然回升之类不知所云的词语出现在眼前，不禁象发现了宝藏一样欣喜：是了，这就是杰西的独家武功
秘籍了！
    于是翻到书后面，开始先看他对于交易规则的解释，居然有10条之多而很多都有细则，看得我一头雾水，特别是六栏不同的态势描述方式更是另人一时摸不着头脑。但也更令人感兴趣，我深信有效的系统虽然结果简单明了，但规则一定比较复杂以便适应不同情况的变化。取出纸笔，画了好多条上上下下的走势线，各种颜色的，总算有点明白了书中说的回升两个字应该可以理解为反弹。
    我习惯图形的东西，看到表格里满是数据就感觉很不适应，就象用惯了WINDOWS的人打开了UNIX的终端。于是打开交易软件创建了美国钢铁公司和伯利恒钢铁公司的两种股票，开始按表格里的数据输入，花了两小时，也同时练习了一下小键盘数字输入，累得够呛。再打开交易软件一看，哈，正如上面所示。（图中为美国钢铁公司股价以及杰西的关键数字记录）
    这一来就简单了，甚至不用对照后面的说明，只要用这个图对照表格中对于价格在不同栏的归类就可以明白杰西在干什么了。图中红色的数字对应下降趋势终结点，蓝色的是上升趋势终结点，而紫色的是其他态势的终结点。
    他用的方法简单地来说就是前高前低突破，就我的理解来说有三点是重要的：
    一是滤波。只有幅度6点以上的运动才会改变他对于当前市场状态的看法，这个尺寸显然是根据经验得来的，应该适合钢铁类股票的特性，能有效确认出主要趋势
    二是前高前低突破，他要求3点以上的突破才为有效。这也是经验，确实滤除了一些扩散三角形的拉锯（可以看到图中下方的扩散形下一个假运动通常不超过前高前低3点）
    三是配合以基本分析。他强调整个版块的协调一致，甚至用将两个股票价格加起来的办法（闻所未闻）来判断整个行业一致的方向。
    这都说明了，有一套系统的方法，并且熟悉所操作对象的特性，是保证交易成功的前提。
    要知道，当年杰西操盘的时候，交易者能够有一个打出报价带来的报价机就已经是非常专业的了，大多数人都是盯着黑板上报价小童写出来的价格心潮澎湃地进行交易。杰西开始的时候就随身带着一个小本子记录行情，从而系统地发展出了他在这里所总结的表格操作方法，因此他的成就是必然的。
    而在今天，我们就比他幸运多了，这些事情已经都可以由计算机来做了。杰西的思维是最重要的，我们学不到，只能获得启发，但他所描述的技术从今天的角度来看是比较粗糙的，不够直观，也就不难理解随着环境的变化他的成绩会大起大落。
    这本书我只是初步看了一下，感觉里面还有些东西值得慢慢挖掘。今天随着技术手段的进步，现在的股市交易比起以前难度更高了，竞争也就更激烈了。与大家一起共勉，努力拓宽知识面，提高交易技术。


书评三、读书感二则
    初谈投机---读LIVEMORE书中有感之一
    其实作为一个在市场上的投资人，我们无时无刻不在思考这样一个问题：什么是投机。在一些其他的领域，我们往往将之理解为打擦边球，钻空子之类的贬义词语，但是，在一个金融市场当中，我不得不承认，他是一种高境界的象征，至少，他是一种专门化职业的标志。但是在他的背后，往往隐含着这么一个词“消失”。

    这的确不是耸人听闻，也不存在任何的唐突或者说片面，因为身边的例子一再地，活生生地告诉我，投机是行高尚的职业的同时，随时随地充满了不可预见的风险。打个比方，这就好象你刚才还是万人瞩目的领袖，而在一眨眼的工夫，成为了万人唾弃，不齿的对象。其中的奥秘，值得探讨，总结，深思。
    近年来，随着中国股市的发展，技术分析，价值投资，风险投机等词语开始充斥在我们的耳边，更值得欣喜的是，渐渐地，大家开始对于这些问题重视起来，其关键本质就在于，经济模式中价格理论提示我们，操作交易源于自己的思维能力，当这种能力形成一种习惯，那么就成为了我们的交易风格，如果这种风格自己不甚满意，想要去改变，或者说去更好地完善，那么只有把新的有效的情报，柔入自己的系统，除去过时的，或者说相比之下不那么有效的一些东西，那么才能使我们有进一步层次上的提高。
    《股市大作手操盘术》的推出，我想就是从一个侧面，更准确地说是从一个角度，一个曾经辉煌，但又陨落的股市投机人眼中，去试图探查这个不解之秘。这也是我推崇这本书的一个重要原因。
    那么什么是投机呢？其实从翻开书的一开始，我就强烈感受到：这和我们现在的中国股市何等的相似，但似乎比我们更深一层的去思考了这个难解的问题。这也就从一个事实上，驳斥了市场中一些人有关洋面包对于中国市场不管用的批评。不管是从我们先祖所提倡的洋为中用，施夷长技以制夷等方略来看，还是我们现代的改革开放政策的实施等现象去评述。实际上，我们不得不承认，相比国外市场上的投资者或者投机者，我们国内的交易水平，分析能力明显地普遍偏低。就如书中所言“一份耕耘，一份收获，你的成功果实将与你在自己的努力中所表现出来的真心诚意直接成正比”（P2）的同时，指出“在投机生意中，或者说在证券和商品市场的投资事业中，从来没有什么全新的东西出现----万变不离其宗。”（P4）“如果我们日复一日，周复一周地总在市场里打滚，就不可能始终如一的获利了。只有那些有勇无谋的人才想这样做。这种本来就是不可能的，永远也不会有希望”（P5）。实际上，书中这样的语句和详实的例子举不胜举，这里就不一一重复。
    当然，当LIVERMORE点醒了我们以后，并不是象某些书，只给了我们希望，却又没有明确指针。他是细心地，严谨但又不失幽默地给了我们丰富的解释。我想，这点，也是我在读完这本书后，没有丝毫疲倦的同时，有种再读一遍的欲望的一个缘由吧。
    另外，我想说明的是：或许有的读者知道，当LIVERMORE写出这本书的时候，已经穷苦撩倒，从而无端地或者说不负责任地去否定这本书的价值的话，我想，你本身就犯了一个严重的错误，当然这点，《股市大作手操盘术》这本书有是有所提及的。我只想说的是：如果说一个完全成功者的背后，没有失误，是一种非人的神话的话，那么读一读一个曾经辉煌过，但是却最终失败了的交易者的著作我想是非常有价值的，也是有效的。这就好比，在我们的日常生活或者工作中，一个失败的伤心的回忆往往比一个美好的记忆更加让人刻骨铭心的道理一样。而做为著者，把这些东西能够写出来，那么本身就是一种非常宝贵的财富！
    最后再次借助LIVERMORE先生在书中的一段精彩的自我对话结束这篇文章。
    曾经有许多时候，我也象其他投机者一样，没有足够的耐心去等待这种百发百中的机会。我也想无时无刻都持有市场头寸。你也许会问：“你有那么丰富的经验，怎么还让自己干这种愚蠢的事情呢？”答案很简单，我是人，也有人性的弱点。
  伺机而动-----读LIVEMORE书中有感之二
    杰西·罗利斯通·利文摩尔（Jesse Lauriston Livermore）是20世纪最著名的操盘手之一。很少有人能够像利文摩尔那样迅速地集聚财富又迅速地失去财富。
    既然是本市场中的失败者所写的回忆类文章，那么在初期怀疑的同时，必定首先对其内
在价值进行介定，以期有个正确的认识。不过甚为可惜的是，对于这么一位历史上的著名人士，我淹城似乎有点以下犯上之嫌，因为不管是从技术，或者说从思想思维上去看，就这本书而言，他的本身，已经完全超越了我本身的思维认识，那么对于我来我，我对他的定性，就是一本好书，一本非常适合我们去阅读的佳作。借助书中LIVERMORE的话，这本书目的是介绍从事投机事业的过程中的一些亲身经历，有失败也有成功；本书的读者是大众中的特定部分，这部分人往往表现出一定的投机倾向；如果我的观点成立，即投机是本严肃的生意的大前提成立，那么所有参与的朋友，就应当决心认真学习，使自己对于这项事业的领悟提升到自己的最高境界。
    就标题而言，我写的是“伺机而动”，有的朋友或许会问，这是什么意思？我想，这就是我对LIVERMORE操作法的一个思想上的认识。具体地，我把他大致归纳如下：
    如何形成正确的预期：（是怎么样，应该怎么样）
    1，站在市场的角度，客观的看问题的存在，
    2，去思考问题给市场中大多数的所谓投资人带来的心理效果---特别是与其密切相关的。
    3，判断完成后等待市场的确认，充分地尊重市场先生的同时，验证是十分必要的。
    总结：观察--判断--验证--执行（其间的主语对象各不相同）
    写到这里，我想，有一点觉得有必要说一下的是：这与我的分析体系中的一些部位，存在着某种程度的相通之处。在此，我也把交易总结中的部分拿出来，互相交流：
    市场出现从看空转化为看多的忧郁中，这时候，如果我本身是看多的话，就应该介入；如果市场是看多，但渐渐出现向看空转变，而如果自己本身看空，就可抛空
    我想，这也是我为什么在读完这本书后，触动颇深的原因之一吧，因为，对于我来说，他的确值得我再三思考，因为本身存在着体系上的某种锲合，而通过阅读，使我至少在时间成本上，提高了效率。
    其实这就是一种对于市场投机的认识。在看完这本书后，我想很多人都去探求其后面附带的一些表象的纯技术分析，我想，这是有点本末倒置了。当然，我不敢说它的分析技术不好，过时之类的话，但是，就象武俠小说中经常出现的情节，某些人因为只知道招式而不知道心法，从而走火入魔，或者发挥不出其内在优势甚至处处受其制约，我想这是LIVERMORE本身也不想看到的，或者说，这也是他为什么前几个章节一直没有讲具体方法而只是讲操作思路的一个重要原因。
    孙子兵法中有一句“兵无常势，水无常形”。解释在金融市场上，也就是如果把技术分析比作工具的话，那么工具使用的好坏，我想是在于使用的人本身，也就是转换为人对于市场的认识程度上。
    当市场处在钝化状态的时候，市场中出现的一些细微的变化和透露的情报被人忽视，那么首先要做的就是参考相似情况下的历史纪录，当然，这必须以尽量在尊重市场为大前提的同时，抛开个人的主观意见，至少是在市场没有验证或者说改变变化之前，顺应市场。注意的是，不要沉醉其中，因为市场永远是个舞台，而内在的本质，是通过表象的变化从而体现出来。或许有人说，我能够预测这次或者某次的行情，并且得到了证实，那么这又说明了什么呢？！过早的判断或者冒失的交易，随时随地地可能使你失去再战的机会和勇气。
    写到这里，我想，朋友应该明白了我的题目（伺机而动）而表现的含义吧。那么，就此歇笔。


书评四、我与杰西·弗利莫尔的交流
    我与杰西·弗利莫尔的交流
    对于我来讲，一边上学，一边做股票，一边作外汇，真正能让我静下心来读的投资技巧性书籍并不多。其实不是我不想读，而是觉得大部分投资书籍似乎还隐藏着一些“话外音”，或者说与作者在思想上的交流不是很顺畅，当我无心之中翻开《股票大作手操盘术》的时候，我就不由自主地一口气把它读了下去，我感觉不是在读一本书，而是在与杰西·弗利莫
尔先生进行一次跨越时代的交谈。以下便是我的一些感受。
    作者在第一章中曾经提到过：很多年以来，当我出席晚宴的时候，只要有陌生人在场，则几乎就有陌生人过来坐到我身边，稍作寒暄便言归正传：‘我怎样才能从市场中挣些钱？’……我只能引你入门、修行靠你自己。……记得当我初入股市的时候，也是迷信所谓的专家、法则，结果可想而知。一次次地从失败中站起，又一次次地倒下去了。终于在经历了多年的实战后发现：股市中只要相信自己、活学活用才是正确的，弗利莫尔的描述让我们认识到股市中自我智慧的重要性。
    第二章中弗利莫尔有过这样一段叙述：股票，就像人，也有自己的品格和个性。……总有一天你会了解并尊重各种证券的个性。在各自不同的条件下，它们的动作都是可以预测的。……当一个股票进入明确的趋势状态后，它将自动地运作，前后一致地沿着贯穿整个趋势过程的特定线路演变下去。……这一章实际上是在向我们说明在一段趋势真正确立后才值得我们入场参与，不要为区区几分钱的波动而盲然地介入。而一旦一只股票的趋势确立，它也不会轻易地改变自己运行轨迹，不要为了牛头而放弃了牛身！我想，“顺势而为”这句古语在纷繁复杂的市场中、在账户中的利润的引诱下又有几个人能够真正做到呢，也许这就是名家的真正伟大之处吧。仔细品味一下，同在一个市场中，为什么有人获利、有人亏损呢？其实股市中战胜自我的贪婪才有可能创造真正的财富啊！
    第三章的题目是“追随领头羊”。通过回忆作者在20年代狂野牛市中对于铜业和汽车上涨结束的推断而错误的认为任何股票都已见顶的纰漏付出的代价告诫我们：学会等待，谨慎操作。的确，想想前一时期换大牛股（000625）长安汽车从5元涨到9元，而后横盘，最后拉升到快20元，真正能够坚持到最后享受飙升乐趣的又有几人呢？再想想最升的蓝筹股行情愈演愈烈、资源类个股的异军突起，同时一部分绩差个股却连创新低的现实，我不得不佩服弗利莫尔先生早早地就看透了这个简单而又复杂的道理。
    第四章节的内容往往是平时投资者最容易忽视的。正向弗利莫尔所说：不论是处理百万的大钱，还是几千元的小钱，都适用同样的主修课。这是你的钱。只有小心看护，它才会始终跟你在一起。经不住推敲的投机方式是注定亏损钱财的途径之一。……的确，请认真回想您每一次成功的交易和失败交易背后的理由和动机，当您确认挂单时是否真地认识到自己在做些什么？当一些“内幕消息”无意中流入您耳中的时候，您凭什么会相信它呢？当您失误的时候您有承认错误平仓的勇气吗？当您想一夜之间暴富的时候您就是肯定可以成为富豪了吗？
    从第五章节开始，弗利莫尔开始向读者介绍了一些实际操盘的技巧。“关键点”的研究使它有过百万美元的大错，也使它有过三百万美元的盈利。在我看来，作者所提到的“关键点”实际上和我们平常在股市中所提及的“阻力位（压力位）”和“支撑位”类似。只不过“关键点”是一个更加侧重于空间的概念，是在“阻力位（压力位）”和“支撑位”的基础上产生的独立交易工具，市场的活动是围绕这个“点”展开的。而在本书后部的弗利莫尔要决和图表等章节在我体会是把“关键点”与时间结合起来从而形成次级回升、自然回升、上升趋势、下降趋势、自然回撤、次级回撤六种状态来观察市场的。对于这部分的内容还有待我在市场中进一步应用才能做出结论。

    最后，我读了杰西·弗利莫尔的成长经历，与华尔街许多知名人物一样，他也是白手起家；但他的与众不同在于他四起四落。也许正是这种顽强的风格使它能够成为一种传奇！总之，读完这本《股票大作手操盘术》，像是同心理医生进行过一次深刻地反省一样，久久难已忘记；更像是和一个久未谋面的朋友畅谈过的感觉，心中仍有一些意犹味尽，但又不得不作罢，弗利莫尔用笔写出了一个真实的自我！


书评五、我认识了杰西·利弗莫尔
    首先感谢“长阳”赠送了我一本《股票大作手操盘术》，让我能初识“Jesse Livermore”读后感受颇多。之后在“论坛高手”们的引导下，又拜读了《股票作手回忆录》。如果“以名取书”的话，也许会与这两部真正谈论交易的书“失之交臂”，如果真是这样，我就犯了一个天大的错误，就不知要什么时候才能与“Jesse Livermore”结缘了。这是我来“长阳读书俱乐部”最重要的收获之一。借此文，对长阳论坛的各位，一并表示感谢。

    Jesse Livermore 是一位正真的“交易者”。100年前，他是一个在黑板上抄写报价，又到“对赌公司”抢饭吃的“交易小弟”，几经起落，成长为一个真正的“交易老大”。也许这个世界上成功的交易者还有，但是，似乎还没有哪位“交易大师”能够像“Jesse Livermore”这样将自己几十年的“交易经历”和用自己的“大起大落”以及成百上千万的美金得来的经验和教训，用最通俗、最平实、最深刻地描述，留给了后人。他的讲述没有那些“艰深难懂”的概念，也没有那些“花里胡哨”的图形，更没有“故弄玄虚”的卖弄。你感受到的，是一位鲜活的、实实在在的，在投机市场中，艰难前行的“实践者”。所以，才能够解释，为什么书中的每一章节的小标题，简直就是一句“交易箴言”。我忽然发现，我们“孜孜以求”的所谓“交易系统”，“Jesse Livermore”用“心”在上个世纪初，已经无私地留给了我们。
    那个时代还没有计算机，也没有发明出那么多的“概念”，但你会发现这些“技术性因素”，根本就不是交易的障碍。“技术”的进步只是提供了发现市场状况，以及为交易提供了更多的方便。仅此而已。你还会发现100多年前的华尔街，与100多年后大洋彼岸的中国，就市场本质而言，的确没有什么“新鲜事物”。套用一个不太好理解的“概念”这就是“分形”。“市场的分形”和“人类的心理分形”。“Jesse Livermore”给了我们这些容易被“花里胡哨”的“市场游戏”、“技术游戏”、“理论游戏”所迷惑的交易者，一个很好的启示。不要被那些“表象”的，但貌似交易真理，复杂不堪的交易方法的东西所迷惑，放弃幻想，按照“Jesse Livermore”为我们留下的“带血”的原则去做，从中发现属于你自己的交易系统。这条路的方向一定不会错。
    “Jesse Livermore”晚年是以自杀了结了自己。像他这样经历了大风大浪的人，心理承受力应该不是原因，其中恐怕还是有我们无法理解的东西。他是一个善于从错误中学习的人，他的自杀，是他犯的又一次无法挽回的“错误”？还是他的一次彻底的“解脱”？我们不得而知。也许，生与死本身就是“存在”的两种状态。就像市场有升有降，并没有什么好坏之分。但“Jesse Livermore”给后人留下的两部遗作，的的确确让几十年以后的一些在大洋彼岸的中国人深感受益。从这个意义上讲，他活得很好，否则，即使寿终正寝，谁还会想起他呢？
    由于两本书本身就是在讲述“Jesse Livermore”的“交易系统”，所以只简单列一些“交易箴言”：
    “专业交易者总是会拥有某些系统，这些系统以他们的经验为基础，由他们对投机的态度或他们的欲望为主轴。”
    “我刚才告诉你的话，说明了我的交易系统的精华，这个系统是以研究盘势为基础。我只是去了解价格最可能移动的方向。我也用额外的测试，检讨我自己的交易，以便决定重要的心里时刻。在我开始操作之后，我是用观察价格行为的方式来做这一点。”
    “显然，应该要做的事是在多头市场看多，在空头市场中看空。听起来很好笑，对不对？
    但是我必须深深了解这个一般原则，才能够看出要把这个原则付诸实施，真正的意义是要预测可能性。我花了很长时间，才学会根据这些原则交易。”
    “满怀希望是人类的显著特点之一，担惊受怕同样是另一个显著特点，然而，一旦你将希望与恐惧这两种情绪搅进投机事业，就会面临极其可怕的危险，因为你往往会被两种情绪搅糊涂了，从而颠倒了它们的位置——本该害怕的时候却满怀希望，本该有希望的时候却惊恐不宁。”

    “绝不要摊低亏损的头寸。一定要把这个想法深深地刻在你的脑子里。”
    “真正的行情不会在一天之内就从开始做到结束。货真价实的行情总需花上一阵子工夫才能完成它的终结阶段。”
    “不要和市场讨价还价，最重要的，绝不可斗胆与之对抗。”

    “我宁愿使用‘上升趋势’和‘下降趋势’这两个词，他们恰如其分地表达了市场在一定时间内即将发生的情形。更进一步地，如果你认为市场即将步入上升趋势因而入市买进，几星期之后，经过再次研究得出结论，市场将转向下降趋势，你会发现，很容易就能接受趋势逆转的事实。反过来，如果当初持有市场处于明确的‘牛市’或‘熊市’的观点，而你的观点又被市场证实，现在要转变思路就难得多了。”
    “顺便说一句，每当我失去耐心，不是等待关键点到来的时机，而是无乱交易企图快快获利的时候，就总是赔钱。”
    “关心把事情做得正确，而不是关心赚钱。”
    等等……
    如果还不能从这两本书中“悟出”些交易之道的话。那么，只有两种选择：第一，就是不断地读，不断地悟，不断地尝试。最终能象 Jesse Livermore 一样“以交易为生”。第二，就是尽快离开投机市场。


书评六、把握“重要的心理时刻”
    挺早就在长阳网站上看到这本书要出版的消息，一直盼望早些拿到手。作者杰西·利佛莫尔，是投机界赫赫有名的大人物，历史上曾取得过辉煌的战绩。我怀着无比尊敬的心情，认真拜读了这本传世之作，现把我认为重要的部分要点罗列如下：
    1、除非你把炒股当做事业，否则你在这行生存的机会不大

    这并不是说除了炒股不能干别的，而是你必须把炒股当做你最重要的事业。要是你只是把炒股当成业余消遣，不肯花过多的精力，除非你悟性好，能略有斩获，多数情况下，你必定是输家。无论你所处的经济背景、股市的规范程度如何，你都很难逃脱这一宿命。
    2、买卖股票不能过于频繁
    利佛莫尔一再强调这一点！事实上，无论牛市还是震荡市，这个市场上的机会都远没有表面上看起来那么多。那些执着于小波动，整天在市场上杀进杀出的投资者，最终多数都是炮灰。当然，从整个市场运行来看，正是他们的反复拼杀，为下一轮行情的到来奠定了基础，从这个意义上讲，倒是应在股市波动的功劳簿为他们记上一笔。
    3、追随领头羊
    每一轮行情都有一群主流品种领涨整个市场，这些股票是你的最佳选择品种！如果你总是对此视而不见，或者喜欢在二线股上找机会期待补涨，那只能说你的方法有问题，也可能是性格原因所致，这实在是个很要命的弱点。
    4、在关键点入市，注意危险信号
    书中描述关键点为“重要的心理时刻”，这个比喻精彩绝伦！可以毫不夸张地说，如果你能把思路集中在关键点处的市场表现，并以此来判断市场未来的方向，那你就抓住了问题的关键，你的水平很快就会上一个层次。
    我们举一个例子（如图）：600682，南京新百2003年在5.8---7元之间盘整了半年多，8月18日，该股放量突破7元的盘整区上沿，预示着一轮上涨行情的开始！如果你天天研究股票，你应该提早就注意到这只股票，并在突破7元之后，从容镇定的买入。之后在8月25日、8月28日，又提供了两次不错的加码买入机会。如果你在7元已经买入了，那么当你加码的时候，你不会感到害怕，一是你有了低位筹码打底，二是你知道为何买入。9月5日，该股收出了一个涨停板，股价逼近了前期历史高点区域。当天的涨停板打开了4、5次，成交放出了此轮涨幅最大量，同期的热门股票航天信息已经见顶回落，综合种种因素，你可以确定这轮强劲地上升行情要告一段落，是该卖出的时候了。
    我们再回过头来看看这张图，如果你提早进场抄底，期待和担心的矛盾心情将会伴随你很长时间，而且你可能坚持不到最后，在中途提早离场，因为从你买入开始，你就没有按照一套既定的规则，而是去赌赌运气。
    我始终认为，如果一本书的作者没有很好的实战成绩，那他写的书就不大可能具备可读性，一般都是纸上谈兵，闭门造车。
    随着对市场的理解越来越深，你会了解到那些貌似简单的道理，其实正是终极的真理！正如武侠小说中描写的高手决斗那一幕：魔教教主一掌七式打向少林方丈的七处大穴，每一式暗藏七个变化，共计七七四十九个变化；眼看着无论少林方丈往哪个方向躲避，都无法避过这一招，旁人都替方丈捏了一把冷汗。这时方丈使出‘直捣黄龙’，当胸一拳，攻敌之所必救，一招普通入门拳法，轻松化解了魔教教主的绝招！这种化繁为简的功力，其实正是我们应该追求的。
    我最喜欢书中一句话：证券和商品市场的投机事业中，从来没有什么全新的东西出现，万变不离其宗。
    这本书会告诉你怎么做。


书评七、杰西·利弗莫尔述说投机本能
    “投机者就是那种观察未来动向，并在这种动向发生之前采取行动的人”
    -------伯纳德·巴鲁克
    “我小的时候就对迅速赚大钱特别感兴趣，我常常读一些令人智慧闪光的故事， 科尼利厄斯·范德比尔特， 丹尼尔·德鲁， 约翰·洛克菲勒更是我常挂在口头和心中仰慕的英雄
。我觉得自己很能干，于是想方设法地钻进了交易厅。当然，我心中一直秉着这样一个理念:”华尔街是一个人人只顾自己的世界，没有人要别人帮忙，也没有人帮别人忙。你就是你，不是因为你是某人的朋友，而是因为你是你自己。”我仿佛进入了一个骑士般自由的世界。我的兜里面总是揣着一本小册子，----<<股票大作手操盘术>>，平常我也总是翻开来看看。
    我总是很早地去交易厅，可还有一个人比我去得更早，而我一直不知道他是谁。
    我喜欢坐在靠近整个市场行情报价显示屏前，看着所有的价格在眼前跳动，我觉得这样更有气势。尤其是价格的跳动方向和我想的一致的时候，我以为它们真的在听从我的指挥，直到有一次，被他的话点醒。:”你必须将注意力百分之百地转向市场变化本身，完全抛弃自己对市场的个人意见。”(P6)听到这高屋建瓴的话，一下就使我折服了。虽然我常常还自负地认为自己是一个”投机小子”。
    而他喜欢独自守着一台报价机，在那个稍蹩脚的角落里，只能看见市场的指数和听到人们谈论的嘈杂。他是个见多识广的人，从和他第一次谈话中就可以听出来。我曾对他说:”我认识一个很少给别人占卜的人，我告诉您，他是如何预测市场的走势的。”如果我不打算知道市场的明天，那我真的不该来这里。”成功的投机绝不是什么单纯地猜测，你必须掌握一定的判断准则。”(P11)我满以为他会给我个肯定的答案，而他的话却是那么难懂。尽管过去我从未怀疑过我的判断力，但我还是没体会到他的准则到底是什么。我同样会把其他人的看法和打探来的消息一字不漏地讲给他，可他却说:”在他们眼里，看多或看跌的感觉只不过是无意中听到的什么名堂，或者来自某个公开发表的评论，…。他们认为总有一天会涨回来……因为再过一天，这个故事就变得面目全非。”(P59，P60)。我觉得应该找机会证明一下自己，而不是全然对他的认同。
    “机会来了”，我心里暗想，我对着发现的一支新股票得意地手舞足蹈，因为我不会比任何人差，我看着别人买进的0004一路上冲，我并不后悔，我发誓这支股票一定会超过它，当然，我希望问问他的看法。我看到这支股票最低跌到5块钱，然后现在涨到8块钱，我知道它一定会上涨，因为在市场上今年它亏损得最多，每股收益-0.795元。而市场其他的亏损股都已经走了很远了，我相信它一定是真正的”领头羊”。我在8.60元买进了300股，我期待着它很快就会在基本价位翻一番，也就是10块钱。而跟我一起买进的人更是期待涨到15块钱。半个月过去了，我坚定得不能再坚定的意志开始动摇，但我还是过去问了问他，他说曾经在7块钱买过这支股票，但随后又立即出清。我有点怀疑，我指着8块钱的价位说，5块钱到8块钱，您应该补仓才对。他说:”对亏损的头寸切不可在低位再次买进，摊低平均成本，决不要因为这支股票从前一个最高点大幅下滑而买进它。”(P33，P17)我知道他是从价格角度来讲的。我继续期待价格的大幅上涨。9.72元，我看见了一个非常不错的点位，我很快地将手中的股票变现，而我却未赚到我想要的那么多钱。几天以后，价格回落了三个停板，我觉得自己真的很走运。我望着在这之后的接近四个停板的上涨，我感到非常吃惊，我发现不是自己在玩游戏，而是游戏在玩我。我开始彻头彻尾的怀疑我判断的本能。
    虽然他很久才照顾手中的雪茄，猛吸一口，但他决不让烟灰掉在衣服上。他专注的神情没人能够办得到。他平时少言寡语。但那天却突然张口对我说:“千万不要迫不及待地一头扎进去，急于行动的浮躁心理取代了常识和判断力，别让自己受情绪激动的影响。”(P7，P28，P39)他用手指着9.88元，这不是一个”关键点”吗?”行动将重新开始，成交量随之增加，如果这是一个真动作，那么在短时间内它就会收复在那个自然的，正常的回折过程中丢失的地盘，并将在新高区域内运行。”(P19)在价格突破9.88元时，他已毫不迟疑地买进。而我却不敢再行动。他似乎猜到我想问他什么，他回过头来，轻声说:”我选择的正是标志着行情启动的心理时机。”(P41)我看见他严肃的脸上，没有一丝得意，深邃的眼神好象早已看透了我的心。他掏出自己记录价格的小本子，用手指着这支股票的图表，让我尝试着理解这支股票长达四个月的下跌，旗型整理，最后的杀多，和现在的真正的突破，”我所描绘的资料正在形成某种特定的形态，我的行情记录正力求清晰地揭示正在逐步发展的形式。”(P52)看来，干这一行，出手时要比任何人都胆大，收手时要比任何人都胆小。我记得那一天是1999年1月20日，因为我还保留着那张卖出时的交割单。直到现在我才明白，图表的形态就是心态，”关键点”就是心里的矛盾和转折。这应该就是他的判断准则。
    这支股票是0008，随后它涨到100多块，翻了20多番。
    自从那次以后，我很久没再见到他了，听别人说他去做期货交易了，我知道那是个风险更大的游戏。有一天，我在报纸上看见这样一条消息:”七月，棉花吃紧，李文斯顿大口吃进。”(JULY COTTON CORNERED BY LARRY LIVERMORE)我觉得这是个怪怪的名字，我思忖着他或许和我心中的英雄一样是可畏又可敬的”强盗男爵”，他们是否为了带上这个荣耀勋章而
不计较将得到什么可怕后果?”既然我能够在这两个月使自己的资本增值500%，想想下两个月我能做到什么!我要发大财了。”(P35)上帝啊，我的好运气什么时候来……。正当我想到这儿的时候，他走了过来递给我一本书------<<如何进行股票交易>>。我当然想再问问他，可感觉有人推了我一下，我这才发现是自己又拿着书睡着了。”
    [尾声]走到书架前，我抽出一本<<证券分析>>，可懵懂中仿佛又听见他的话:”投资者是一群大赌徒，他们下了一个赌注，并且关注着，假如他们赌输了，他们就失去一切。”我不由得停止了似是而非的交易，决定从新开始学习了。
    标*的话:爱德华。约翰逊(富达基金创始人)
    关于小说:我只是试图混淆一些时间界限，地点概念，交换人物角色，让我本人和感受者近一步试着靠近JESSE LIVERMORE。
    关于标题: 投机本能(INVESTMENT INSTINCT)本该译为投资本能(直觉，意识)但我认为在金融界对投资和投机两个概念尚未作出更合理的解释时，我们就要更加冷静的再次思考一下这个问题。而在市场中的所有行动都直接的潜入意识中作为记忆保留。
    在写本文的时候，我又重读了<<股票作手回忆录>>去感受他当年的处境，连他都不相信的运气，真地掉进了他的口袋边上，他只是用手捡起来放进口袋里。他冷静、机警地判断，谦逊地聆听其他作手得失经验，为其成功打下了基础，尤其是他独到地”照搬照用”，独立睿智地分析，更为今后的铸就辉煌添上浓浓一笔。
    看，我又写了点读后感的读后感，这次交流我真是偏得了不少。
    最后一点说明:
    1，好的雪茄自己就灭了，也不会有什么烟灰。
    2，本故事不是完全杜撰，我真的保留着那张交割单。
    谢谢你们。


书评八、与友感悟杰西·弗利莫尔

    与友感悟杰西·弗利莫尔
    和朋友天涯交流，对杰西·弗利莫尔的交易方法有了新的认识。
    天涯：在探讨杰西·弗利莫尔的交易方法中，大家往往忽视非常重要的一点。他的交易惯例第一步是：估计某只股票未来行情的大小，第二步才是确定在什么价位入市。

    清风：遗憾的是它并未有告诉我们怎么估计行情的大小。重点介绍的是确定入市价位。
    天涯：虽然他未曾介绍，但是我们一定要去估计。去估算风险报酬比率。因为建立第一笔头寸后，一定明确自己错误的情况下，自己所愿意承担的风险。行情的大小借助于我们在市场中的经验。
    清风：交易计划的可能起源就来于此吧！在交易前先估计行情的大小和风险情况，确定取舍，而后寻找时机。但是杰西·弗利莫尔更多的是给出了时机的关键点。
    天涯：也许是因为出现这些关键点后的行情还可以吧！我认为杰西·弗利莫尔在他的书中更多的是给出交易的原则和他对市场的理解。
    清风：你我用自己的理解来读他的书，而后我们认识有所不同。
    天涯：我认为是这样。威廉奥尼尔在《笑傲股市》中对股票的论述，继承发扬了杰西·弗利莫尔的观点，尤其对行情的演化和领涨股的判别，以及板块的研究。而期货界的传奇人物斯坦利克罗更是对杰西·弗利莫尔推崇有佳，以市场趋势为依据，坐大利润。二人极度重视止损。
    清风：有同感，即使《炒股的智慧》一书论述的很多观点也源于杰西·弗利莫尔。尤其是对希望，恐惧两种心理的论述。
    天涯：杰西·弗利莫尔的《股票作手回忆录》和《股票大作手操盘术》是早期最有深度论述专业交易的书籍，它在投机交易世界的价值绝不输于《孙子兵法》。我翻阅了《金融怪杰》《华尔街点金人》《芝加哥交易风格》等一批较为经典的采访式书籍，绝大多数交易员的交易守则源于或同于杰西·弗利莫尔的思想。
    清风：我的感觉他们更是注重风险管理。
    天涯：对。这些优秀交易员秉承了：顺势操作，快速任赔，放任利润做大。他们把风险管理的认识融入到这里面。而一些优秀交易员自己的经验教训更验证杰西·弗利莫尔对市场的理解。
    清风：《金融怪杰》中，保罗都德琼斯以“长期而言，没有人可以击败市场”解释自己的交易理念倾向防御的原因。
    天涯：琼斯在自己受到损失后的启示更验证杰西·弗利莫尔的观点。琼斯认为：第一，绝不要与市场争强斗狠，第二，绝不过量交易。
    清风：投机市场的智慧是相通的，只是领会的早晚而已。
    天涯：可能大家的理解运用侧重点还是有所不同。就以长阳即将出版的《幽灵的礼物》而言，幽灵的第一条规则是：市场不验证你正确，就应离场。
    清风：杰西·弗利莫尔认为：某个股票穿越界线后缺乏后续的活力，则市场很容易掉转方向，因此应当立断，了结原有头寸。幽灵是不是把每次交易都看成关键点的交易。
    天涯：也许吧！以我自己的经验而言，当股票刚突破一个形态区域后，它不应该次日价格走低调整，应该向上攀升一个小区域后再向下调整。如果我在突破时介入，次日往下调整，我没有止损点，只是结束交易离市。如果次日小幅攀升，我会再加仓位，因为我对了。
    清风：我想你入市必须是建立在对行情大小估计的基础上，才进行交易的。
    天涯：不错，如果我估计的幅度大，它就不应该只在刚突破的时候调整，这表明市场此时的买盘并不踊跃，我自己的估算可能出现问题，有疑问离场。
    清风：你发现列车可能驶向你的时候就离开了。
    天涯：我不希望当列车撞到我的时候才离开，那可能就太晚了。危险信号来的时候，我就要做好准备，我不能击败市场，只能逃离。

    清风：周五减仓离市的原因也是看到危险信号了？
    天涯：宝钢滞涨，整体钢铁走弱；电力走弱；石化也走弱了。关键是它们都从形态突破涨了30％左右，上海石化都连升了10天了。看看四月份的银行股。最先启动的扬子石化滞涨了，如果它要是强，就不应该如此弱。我希望扬子石化涨到13左右，但它目前太弱了，不能证明我正确，我就可能错误，所以减仓。我的资金小，进出方便。

    清风：过度交易！
    天涯：我估算的目标到了，有些已经超越了我的目标。我没有过渡交易，我的这些股票都持仓近两个月了。目标完成，发现危险信号。
    清风：发现非典患者，一利空消息。
    天涯：让市场自身来说明吧！你我别猜测，这是杰西·弗利莫尔的观点。
    清风：杰西·弗利莫尔在《股票作手回忆录》中谈到，消息之前的市场走势就已透露消息的作用。
    天涯：不错，那是市场自身在解读消息。不要用利空利多的消息来解释市场的运行，这只是评论家所作的事情，麻痹大众的语言。没有国有股减持，市场就不会下跌了吗？非典期间，大游行也没有阻止香港的股市上涨。
    清风：这些消息可以对自己的失误作出解释，可以推卸自己的责任。
    天涯：如果这样，他不应该投机。“无论是谁，如果天性有投机取向，就应当把投机视为一行严肃的生意，并诚心敬业，不可以自贬身价，向门外汉看齐”。
    清风：这几年，当我告诉别人自己的职业是在做股票交易，很多人的眼神变得异样。
    天涯：我也有过这种经历，1994、1995年的时候，我还不好意思告诉别人。现在股票交易是我的事业。杰西·弗利莫尔太了解这种人性了。
    清风：投机客的勇气就是有信心根据自己的决定行动。
    天涯：把股票交易当成一项事业，就是勇气。
    把和朋友聊的一些观点表达出来，似乎聊远了。读任何一本书不可能让我在市场中游刃有余，但可以给我很多提示启发。还是用杰西·弗利莫尔自己的话，结束这个话题吧！
    “在过去四十年中，我始终致力于将自己的投机活动升华为一项成功的事业，并且发现一些适用于这一行的要领，还将继续发掘新的规律。”
    “我采用的某些准则也许对其他任何人都没价值……答案是，没有什么准则能做到百分之百准确。假如我采用的某准则是自己的独门功夫，我当然知道结果应是什么样的？”
    “我相信，任何人只要愿意花时间和心血研究价格运动，就能够在合理的时间内建立起自己的判别准则，而这些准则将在他未来的投机或投资中发挥作用。”
    能读到这本书，真的非常感谢杰西·弗利莫尔这位投机大师。可以在国内这么便宜的购到这本书感谢长阳的努力，期盼长阳可以在国内出版更多的经典之作。


书评九、一本值得每年反复诵读书的书
    看大名鼎鼎的杰西·弗利莫尔的著作真是一种享受，看了几年的书，这是能让我每年都看的几本书之一，为什么这样说呢？个人所见有如下几点：
    一、他个人秉承的是一种简约风格，与他关系最密切的两本书都明显有这种风格。我看完了《股票大作手操盘术》感觉风格与《股票作手回忆录》没有两样，都很少废话，这也是他的与众不同之处，这是他的性格。

    二、他写的作手心态真是句句都单刀直入、出自“心窝”，不是经常善于反省的人是写不出的。想做作手的人要在自己的性格上多下工夫。
    三、几次破产还能东山再起，已属不易。这也是一种精神，面对失败、痛苦的精神。不是嘴上说说的，而是实际行为上碰到了要能做出来的。另一方面，也要有很强的技术功底做基础，能够再起。
    四、他是个真实的人，对自己是真实的人，不骗人、自骗，毫不掩饰自己的问题，是错就是错了。
    如把《股票作手回忆录》看成他的理论（偏重）即“体”，那么《股票大作手操盘术》就可看成他的实践（偏重）即“用”。
    《股票大作手操盘术》写得不如《股票作手回忆录》好，有一种苍凉之感。谈失败的多、谈成功的少（与《股票作手回忆录》比）。
    《股票大作手操盘术》已表露出了作者的一种小心翼翼的心态，是晚期所出，出书离他自杀没有一年，而在《股票作手回忆录》中是一种无所畏惧、意气风发的心态，可能属早期的作品。
    谈《股票大作手操盘术》不能不谈《股票作手回忆录》，两者如孪生兄弟，不可分离。
    以《股票大作手操盘术》所叙的的操作，我感觉杰西·弗利莫尔的操作是追随趋势的方法，后出的亚当理论与他是同类，比较相似，我看这就是有的人说的所谓的“心灵交易”的最好的公开的解说，从中可以看出，杰西·弗利莫尔的交易思路是一种基本上以价格变动为标准，首先需要确定价格所处的状态（六种），这还需要找出波动幅度以衡量之，按规则说明确定状态，波动幅度就需要经验来确定了，不能机械照搬，通过拨动来预测个股、大势的变动方向、来产生“关键点”,如从形态上来说就是买进时只买第二次的探底。方法很简单，这也符合杰西·弗利莫尔的本性，我想真东西就是这样的简单，但世上的事是越简单的东西运用起来越难，跟用的人的各种综合因素都有关，好似双刃剑，会用的人用就是一把好剑，不会用的人用就会伤自己很惨。
    《股票大作手操盘术》的方法只能在趋势明显时做，不讲抄底、逃顶，只讲符合规则就做一把，趋势不明时是不能做的。
    书中有几处提到了他的交易还要考虑时间因素，但我在他后几章中却没有找出他是如何接合的内容，不知是译者作了删除，还是英文原著根本就没有，这也是本书的一大遗憾和悬念，可能泄露天机的东西是不会让世人一窥全貌的，我只能想象他与江恩很熟，是不是与江恩的这块内容相通或相似。
    两书琳琅满目格言式的警句，市场感觉的论述、用语的口气使我产生了一个疑问，尽管两书的作者不同、翻译人不同但风格为什么如此相似？好似完全出自一人之手。
    好象几个大师级的人物家庭生活都出问题，我所知的如巴菲特、索罗斯、江恩、杰西·弗利莫尔，为什么会这样？交易是不是对家庭有影响？钱多了是不是对自己的生活有影响？想以自己毕生的精力用于交易的人要三思。
    他是一个人，是一个经常犯错误的人，而不是战无不胜的神。他认为自己的破产是自己造成的，而不是别的原因。


书评十、第三次读书写感言

    以前读过两次该书,却草草认为内容不怎么样,因为是以前读了他的《股票作手回忆录》的翻版而已。但前些日子重新读了两次,却有了不同的理解和认识。这里说点自己的理解和看法,和大家交流,不一定是对的,希望大家指正。
    第一章,作者主要说了作为投资股票行业的态度和正确认识,也是给想进入这个行业的朋友提出的投资态度和目的的建议。

    第二章,详细的解释了他自己的交易系统(一部分吧),如果可以仔细阅读,应该可以建立一套合适自己使用的好的方法,我目前的短线交易系统和他介绍的非常类似。
    第三章,解释了股票板块联动的关系。
    第四章,涉及了资金管理的方法和建议。虽然简单,但非常实用。他说每次交易完成后(获得利润),应该把利润的一部分取出来保存,而不是追加进本金继续投资,为什么?因为太多的人从来只有把资金转进股票交易帐户的,很少甚至从来没有取出来过,加钱到是不断,呵呵。知道为什么亏损了吗?永远没有真实的利润,直到最后破产。可惜许多其他行业的投资或生意并不是这样的,起码他们每年还分红,每月还给自己开工资啊。如果投资是你的职业,你该如何考虑呢?
    第五章,介绍了交易方法中重要转折点和买入卖出点的位置,值得仔细读。
    第六章,告诉投资人时机和等待时机的重要性,耐心和控制自我的心态是投资中非常重要的环节之一,任何人任何时候都需要关注的细节啊。
    第七章,介绍了时机正确的例子,依然强调了时机的重要性。
    第八章第九章介绍他的交易系统的实际方法,提供了一种他当时用的分析方法和工具。
    以上各章综合看来,作者已经给出了建立一套成熟的交易系统的各个方面,也用自己的经验和故事反复详细地说了许多细节。
    最近读完,深有感触,其实他的交易系统非常简练(不是容易),但依然可以发现也存在止损的方法存在其中,可见如果希望获得稳定的收益,亏损是其中无法分割的一部分。
    如果你够仔细和耐心,反复阅读,并不断地执行和实践,则可以获得一套目前依然有效果的短线投资方法(虽然他书上说一年才有4-5次的交易机会,但当时的交易工具落后很多)。
    更具体的东西,个人理解不同,性格特点不同,我相信无法完全交流或者理解,只能意会了。
    以上认识依然浅薄,请大家多多指正。谢谢